+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Problem: Die verlixte Zündung..


  1. #1

    Registriert seit
    05.06.2012
    Beiträge
    3

    Icon Sad Problem: Die verlixte Zündung..

    Hallo Simson-Freunde,

    ich bin neu hier im Forum (ebenso wie in der Simson-Welt )
    Ich hab mir vor einiger Zeit eine Kr51/1 gekauft (war recht günstig, da sie nicht lief und die Kickstarterwelle nicht lief.)
    Soweit so gut: Mit einem Kollege zusammen, der sich etwas mehr als ich mit Zweitaktern auskennt mal ordentlich Kleinzeugs bestellt und den Motor aufgemacht. Kickstarterwelle getauscht, Dichtungen natürlich alle neu (Simmerringe nicht, da mir die falschen geliefert wurden - müsste nen 53kf Motor drin haben und der Großhändler gibt wohl einen anderen Motor als 51/1 -Standard an.. - Jedenfalls sahen die alten noch gut aus und die wurden erstmal gelassen.) Als dann alles mal zusammen war ging's mit dem Ankicken 1,2 mal nach vielen, vielen Versuchen.. Beim Anschieben ist sie öfters mal angelaufen und lief dann auch ganz gut, ist allerdings häufiger mal abgesoffen.
    Da der Zündfunke nicht ganz erfreulich kam, hab ich ne teure Iridium-Zündkerze gekauft und den Kondensator und Unterbrecher auch noch erneuert. Zündspule war irgendwie auch noch kaputt, die ist also auch neu. War dann richtig gut anzukicken, soff aber immer gleich wieder ab - ZK total nass, da hab ich mal auf zu fettes Gemisch getippt.
    Habe dann den Vergaser eingestellt und irgendwann bemerkt, dass sie ohne den Plastikbalg zwischen Luftbox und Vergaser richtig gut zieht und auch schön hoch dreht. Da wird wohl der Luftschlauch oder die Box versifft sein, aber das ist eine andere Baustelle... ;-)

    Jetzt das eigentliche Problem: Ich bin dann ein bisschen gefahren (Luftfiler mal weggemacht), und das lief auch richtig gut. Nur nach 3-4 km ging auf einmal garnichts mehr - also kein Kicken, kein HR drehen o.ä. Dachte natürlich gleich an Kolbenfresser und hab Motor angefangen die Verkleidungen abzunehmen um zu sehen, wie groß der Schaden so wäre.. Dann hab ich im Polrad einen halben Kondensator gesehen - das Ding hat sich wohl suizidal wie es ist, ins Polrad geschmissen und dieses verkeilt (der neue Kondensator ging schon verdächtig leicht rein, ist wohl minimal dünner als der alte bzw. originale sein muss..)
    Leider hat's noch die Kabel, die auf den Kondensator gehen zerfetzt. Die habe ich heute mal mit hilfe von Verlängerungen wieder drangelötet. Kurz Zündung eingestellt, Polrad drauf und angekickt - sprang gleich an. Später wollte ich dann den Rest dran schrauben, dann ging auf einmal garnichts mehr - auch kein Funke mehr bei ausgebauter Zündkerze.
    Zum einen ist das Zündkabel dem Vorbesitzer anscheinden mal gerissen, denn es ist auf Höhe der Stelle, wo es aus dem Motor austritt quasi aneinander geschoben, direkt in dieser Gummidichtung, die im Motor sitzt. Das wäre ja mal das erste, ein durchgehendes Kabel zu montieren. Und einen neuen Kondensator (ich hatte nach dem Vorfall den alten wieder drin, aber der Funke war wieder schlechter, als beim neuen, der ja nur leider zu leicht in seiner Fassung saß.
    Jetzt frag ich mich natürlich warum es nicht funkt, auch wenn ich die beiden Teile des Zündkabels direkt an einander halte. Hätte da jemand eine Erklärung, bzw. Tipp wie ich vorgehen könnte?
    Meine Idee wäre, neuen Kondensator, neues Zündkabel. Aber immer Polrad runter, Zündplatte raus und nachher wieder einstellen - das frisst Zeit ohne Ende (zumindest wenn man so unerfahren ist wie ich )
    Die Möglichkeit, eine elektrische Zündung (Vape?) einzubauen gäbe es ja für rund 200 Euro auch noch, oder? Was haltet ihr davon?

    Falls jemand von euch diesen viel zu lang geratenen Text gelesen hat und mir Tipps geben könnte wäre ich sehr dankbar :) Bin wie gesagt Neueinsteiger in dem Gebiet und etwas rat- und hilflos at the moment

    Danke und viele Grüße,
    Paul

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Hallo Paul,
    du hast nicht ernsthaft die alten Wellendichtringe erneut verwendet? Das solltest du dringend ändern! Sowas macht man nicht und es wird sicherlich nicht lange halten.

    Natürlicht kann man auch bei der 1er Schwalbe eine Vape verbauen. Es gibt dafür eine Vape als Komplettset bei der Gewinde für die Lüfterräder eingbracht sind.
    Gruß Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.