+ Antworten
Ergebnis 1 bis 11 von 11

Thema: problem bei vollast


  1. #1
    Schwarzfahrer
    Registriert seit
    16.08.2004
    Beiträge
    12

    Standard

    bei weiteren arbeiten an meiner schwalbe (mit freundlicher unterstützung von pater-brown und peter ) bin ich auf folgendes problem gestossen:

    wenn ich im leerlauf das gas voll aufdrehe sackt die drehzahl in den keller, bzw. motor geht aus. daraufhin haben wir dann die leerlaufreg. und gemischschraube neu eingestellt - und siehe da problem verschwunden.

    - nicht ganz. wenn ich mit der karre fahre und dann vollgas gebe ist das problem immer noch da, also spirch scheinbar nur unter belastung vorhanden. wenn ich jedoch in dem moment den startveraser ziehe, zieht sie voll durch.

    hab ja schon was dazu gelesen, dass es wohl an einem defekten schwimmer liegen kann - der scheint mir jedoch i.o. zu sein, bzw. vertstehe ich nicht ganz, was dieses problem mit dem schwimmer zu tun haben könnte.

    hoffe ihr habt einen rat für mich........georg

  2. #2
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    hallo georg,

    ich hab so ein ähnliches problem mit meinem star,
    wenn ich fahre und beim fahren zu viel gas gebe
    hört der urplötzlich auf zu ziehen und wird
    langsamer, sobald ich aber den gasgriff wieder
    etwas zurückdrehe, zieht er wieder. ich hab bei
    mir schon den vergaser und die zündeinstellung
    gecheckt und nachgestellt (nach anleitung), gebracht
    hats bisher nix, ich meld mich aber, wénn ichs
    raushab. welchen typ schwalbe hast du, alt
    (auspuff links) oder neu (auspuff rechts), weil
    nur die alte schwlbe is mit meinem star identisch
    (gebläsemotor).

    gruss,
    adrian

  3. #3
    Schwarzfahrer
    Registriert seit
    16.08.2004
    Beiträge
    12

    Standard

    hab eine alte 51/1k bj 78. mit auspuff links. hab grad eben noch gemerkt, dass ich das nadelplättchen in der 4. statt in der 3. kerbe drinhab....von dem her mal sehen, ob´s was bewirkt wenn´s richtig ist.
    hoffe das klappt bald. schönen abend noch!

  4. #4
    Glühbirnenwechsler
    Registriert seit
    27.06.2004
    Ort
    Ludwigslust
    Beiträge
    68

    Standard

    Moin Moin

    Also wenn sie mit Starter dann wieder normal läuft ist bekommt sie zu wenig sprit. Ein ansatz wäre die Hauptdüse ne nummer größer zu nehmen damit unter Volllast mehr Kraftstoff zur verfügung steht.

    MfG
    Schumi-3

  5. #5
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Zur Erklärung dieses bekannten Effekts: Der Kraftstoff aus den Düsen wird durch Unterdruck herausgesaugt. Zu jeder Gasschieberstellung baut sich ein entsprechendes Gleichgewicht zwischen dem Unterdruck d.h. der Drehzahl und der Kraftstoffmenge auf. Wird jetzt schlagartig der Schieber aufgerissen, dann kann die Drehzahl nicht folgen und damit wird der Unterdruck, da jetzt viel zuviel Luft ungebremst eintreten kann, zu gering und der Motor bekommt zu wenig Kraftstoff und fällt in den Keller oder zieht nur ganz langsam mit der Drehzahl hoch.
    Aus diesem Grund haben die etwas größeren Motore häufig eine Beschleunigerpumpe oder einen sogenannten Gleichdruckvergaser.
    Mit fetterer Gemischeinstellung kann man den Effekt mildern, das geht aber zu Lasten des Verbrauchs. Die beste Lösung ist ein Kompromiss: So fett einstellen, dass man mit der Beschleunigung beim gleichmäßigem Aufdrehen noch zufrieden sein kann und das Loch beim plötzlichen Ausreissen in Kauf nehmen.

    Gute Fahrt wünscht

    robbikae

  6. #6
    Schwarzfahrer
    Registriert seit
    16.08.2004
    Beiträge
    12

    Standard

    danke für die antworten!

    @robbikae: was meinst du denn mit "fett" einstellen?

  7. #7
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Original von schorschi:
    danke für die antworten!

    @robbikae: was meinst du denn mit "fett" einstellen?

    Fett = mehr Spritnebel im Gemisch, mager = weniger.
    Fett z.B. größere Düse, höherer Stand in der Schwimmerkammer.

    Nicht gemeint ist das Mischungsverhältnis Benzin/Öl-das ist ein anderes Thema!

    Grüße

    robbikae

  8. #8
    Schwarzfahrer
    Registriert seit
    16.08.2004
    Beiträge
    12

    Standard

    kann man denn mit mit der luftregulierungsschraube nicht auch das gemisch verändern? wie gesagt, als das problem auch im leerlauf bestand konnte ich das ja durch eine einstellung an den schrauben beheben.

    inwiefern wirkt sich der beruhigungsbehälter, der hintem am vergaser dransitzt auf die lufzufuhr/gemisch aus? in meinem fall ist der nämlich nich t richtig drauf, also zieht auf jeden fall fremdluft...

  9. #9
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Original von schorschi:
    kann man denn mit mit der luftregulierungsschraube nicht auch das gemisch verändern? wie gesagt, als das problem auch im leerlauf bestand konnte ich das ja durch eine einstellung an den schrauben beheben.

    inwiefern wirkt sich der beruhigungsbehälter, der hintem am vergaser dransitzt auf die lufzufuhr/gemisch aus? in meinem fall ist der nämlich nich t richtig drauf, also zieht auf jeden fall fremdluft...

    Wenn vor (!) dem Vergaser etwas offen ist (z.B ohne Luftfilter), ist der Unterdruck geringfügig niedriger, weil ja weniger Strömungsiderstand vorliegt und das Gemisch wird geringfügig magerer.
    Das ist mehr ein Verschleißproblem, wegen der ungefilterteten Luft!
    Wenn dort alles dicht ist, kann sich aber dein Problem etwas verbessern. Deshalb solltest du auch da Ordnung schaffen. Die Leerlaufeinstellungen für Gemisch und Drosselklappenanschlag wirken sich bei Vollgas kaum noch aus.

    Viele Grüße

    robbikae

  10. #10
    Schwarzfahrer
    Registriert seit
    16.08.2004
    Beiträge
    12

    Standard

    also erstmal nochmal vielen dank für die guten antworten!

    zusammenfassend kann man also sagen:

    das problem ist demnach durch verschleiss entstanden und lässt sich nicht durch blosse einstellung beheben.

    ich werde nun zuerst nocheinmal den korrekten schwimmerstand prüfen und abdichten. wenn das nix hilft eine andere bzw. eine neue düse kaufen...

    mal sehen was es wird......

  11. #11
    Schwarzfahrer
    Registriert seit
    07.05.2005
    Beiträge
    19

    Standard

    Hallo,
    hab seit ein paar Tagen auch endlich wieder eine Schwalbe mit einem ähnlichen Problem. Beim Beschleunigen tritt bei mittlerer Drehzahl ein ziemliches Loch auf. Keine Leistung mehr, kommt aber nach spätestens einer Sekunde wieder. Das tritt immer auf, nicht sporadisch und ich denke fast immer im gleichen Drehzahlbereich. Im Dritten Gang nicht so stark, aber auch.

    Habe eine KR51/1 von 1976.

    Nun die Fragen: Was kann ich ausser reinigen und einstellen des Leerlaufanschlages und der dicken 2. Schraube am Vergaser (Gemischschraube? ist mit Fingern einstellbar) noch tun?

    Welche Düse(n) ist dafür verantworlich?

    Ich habe bereits alle Stellungen der Nadel ausprobiert ohne merkenswerte veränderungen. (Dazu: bezieht sich die 3. Kerbe die man nehmen soll auf das obere Blechteil des Plättchen?`

    Kann man bei Eb.. getrost so einen Reperaturdüsensatz kaufen oder ist das Ramsch?

    Vielleicht könnt ihr mir helfen?! Fragen über Fragen...

+ Antworten

Ähnliche Themen

  1. scheppern/klirren bei Vollast
    Von Lupfi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.05.2009, 16:59
  2. SR50 hat Zündaussetzer bei Vollast!
    Von ATZE im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.03.2006, 10:54
  3. im vollast keine leistung
    Von Heiwie71 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.07.2004, 22:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.