+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Problem mit Zündschloss


  1. #1
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard Problem mit Zündschloss

    Hallo liebe Simson freunde

    Also ich habe eine S50 B2 bekommen (Mit 4 gang Habicht Motor) die vor langer zeit mal von E auf U Zündung umgebaut wurde also ist es nur noch eine B1...
    Die habe ich Komplett zerlegt und alles neu Gemacht


    Nun habe ich folgendes Problem...

    ich hab alles nach schaltplan mit meinem vater verlegt
    aber ich hab auf allen Stellungen einen funken o.0 Komisch oder ?
    was kann da falsch geklemmt sein ? oder ist das Zündschloss Defekt ?

    wer jemand eine Lösung ?

    Mfg Philipp

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Die Zündung wird zum Ausmachen in Stellung 1 und 4 einfach gegen Masse kurzgeschlossen.
    Entweder ist das braun weisse Kabel von der Grundplatte an Klemme 2 nicht ordentlich angeschlossen, an welchem Ende auch immer oder der Schalter ist defekt. Kannst Du mit einem Ohm-Meter prüfen oder halte mal das o.a. Kabel bei laufendem Motor an Masse, dann sollte er ausgehen.

    Peter

  3. #3
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    wie meinste jeze ?
    wie soll ich das kabel an masse halten ? dazu muss ich es ja abziehen
    dann geht sie so oder so aus XD

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nein. Kabel getrennt ist AN, Kabel mit Masse verbunden ist AUS. Alles ganz "nach Schaltplan".

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Lies mal auf meiner Homepage unter Simson die Elek-Tricks

    Peter

  6. #6
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    also wird der funken der von der grundplatte ins zündschloss Nur auf masse durchgeleitet ... Alles klar

    aber wie gesagt welche/s kabel kann den falsch geklemmt sein ? also das von der zündspule hängt auf 2 sowie das Braun/weiße der grundplatte...


    über welches kabel wird der funken denn auf masse geleitet ?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Ok, wenn die Zündung zündet, dann sind die beiden Kabel an Klemme 2 vermutlich i.O., dann ist die Wahrscheinlichkeit gross, dass der ZüLiScha im Popo ist. Es müssen beide mit Masse verbunden werden.
    Schau mal in den zur Verdrahtung passenden Schaltplan vom net-harry.

    Peter

  8. #8
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    muss der funken nich eing über i ein kabel auf masse geleitet werden ? o.0

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, wird er. Erstaunlicherweise dient dazu der Masseanschluss 31 des Zündlichtschalters, wie auch in den Kabelplänen dargestellt.

  10. #10
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Hmm... der ist auch drann

    Dann muss wol das Zündschloss einen weg haben

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Kabel ab, Durchgangsprüfer dran, schalten - und schon herrscht Wissen statt Glauben.

  12. #12
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    auf welche kabel muss ich den halten ? ^^
    und wenn sie läuft oder aus is ?

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wir denken selbständig: Von welchen zwei Anschlüssen ist hier die ganze Zeit die Rede? Was haben wir schon gesagt, dass der Schalter macht? Und wie misst man das wohl?

  14. #14
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    also ich möchte mal meinen sie muss aus sein ^^

    und dann müsste ich eine seite an die klemme 2 halten und die andere seite auf 31 stimmts ?

  15. #15
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    giebts eing. unterschiede zwischen s50 und s51 zndschlössern ?

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von I_Need_Speed Beitrag anzeigen
    und dann müsste ich eine seite an die klemme 2 halten und die andere seite auf 31 stimmts ?
    Soweit richtig, geht doch.

    Nächste Frage zum Selberdenken: Wie prüft man mit dieser Anordnung nun eine SCHALTfunktion?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündschloss Problem
    Von Malte91 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.11.2006, 21:12
  2. Problem mit Zündschloss
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 16:28
  3. Problem mit dem S51 Zündschloss..
    Von frikibold im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 12.07.2006, 22:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.