+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Problem mit Zündung Kr51/2 E


  1. #1
    Zündkerzenwechsler Avatar von kojo-009
    Registriert seit
    20.09.2010
    Beiträge
    29

    Standard Problem mit Zündung Kr51/2 E

    So nachdem ich nun das Problem mit dem Hinterrad Hilfe Hinterrad demontieren KR 51 2 gelöst habe und alles lief bin ich das erstma mal Landstraße gefahren und halt über 50 km/h.
    Dabei ist mir aufgefallen das sie zwischen 50 und 60 anfängt zu stottern. Dies wurde halt immer schlimmer und nachher ist sie mir auch wenn sie warm war immer ausgegangen.
    Da dachte ich mir es sein ein anfangendes Wärmeproblem und habe den Kondensator getauscht. Dabei habe ich gesehen das die Grundplatte nicht mit der Abrissmarkierung auf dem Motorgehäuse übereinstimmt. Die habe ich dann auch richtig gestellt und alles wieder zusammengebaut. Danach habe ich den Unterbrecher so eingestellt, dass er gerade öffnet wenn die Markierung auf der Grundplatte in einer Linie mit der am Gehäuse ist (ist doch richtig so oder?).
    Danach wollte ich starten aber es ging gar nichts mehr. Zündfunke ist heller den je vorhanden!
    Ich weiß nicht mehr weiter...

  2. #2
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ...es kann sein das die Markierung nicht stimmt, dann solltest Du wie folgt vorgehen: KLICK oder KLICK oder KLICK

  3. #3
    Zündkerzenwechsler Avatar von kojo-009
    Registriert seit
    20.09.2010
    Beiträge
    29

    Standard

    Soo danke erstmal für deine Antwort!
    Ich habe mich für diese Methode hier entschieden: KLICK
    Dabei ist herraus gekommen das der Kolben den OT An der Markierung am Motorgehäuse hatt...Dort sollte aber doch der Zündzeitpunkt sein also OT-1.4, oder?
    Also war die Markierung (wenn ich richtig informiert bin) schonmal falsch bzw der OT.
    Dort sollte der Unterbrecher doch einen Abstand von 0,4mm haben oder?
    Nun ist mein Problem, dass der Unterbrecher gar nicht mher öffnet!
    Kaputt kann er ja fast nicht sein...Er wurde vor ner Woche gewechselt. ODer kommt das schonmal vor?

  4. #4
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Da must Du einfach üben.

    Also, die Makierung auf dem Motor und die Makierung auf dem

    Polrad

    sollen übereinstimmen in dem Augenblick wo der Unterbrecher gerade aufgehen will.
    Danach soll der Unterbrecher nicht mehr als 3mm+1 aufgehen können.


    solong...

  5. #5
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ... mach Dir erst einmal das Prinzip der Zündeinstellung klar, und dann logisch Schritt für Schritt. Anleitungen gibt es ja nun zur Genüge hier und im Netz, nur lesen sollte man sie auch. Der erste Link den ich Dir postete beschreibt eigentlich alles am Besten!
    Dein Motor (M541 bei der /2E) muss schonmal 1,8mm vor OT den Zündzeitpunkt haben und nicht 1,4mm !! Der Unterbrecher sollte bei seiner größten Öffnung 0,4mm Kontaktabstand haben (Fühllehre)...

  6. #6
    Zündkerzenwechsler Avatar von kojo-009
    Registriert seit
    20.09.2010
    Beiträge
    29

    Standard

    Ihr versteht mein Problem glaube ich nicht...
    Mein Kolben erreicht den OT wenn die Abrissmarkierung vom Motorgehäuse der des Polrades gegenübersteht. Das heißt doch das diese Markierungen nicht den Zündzeitpunkt sondern den OT anzeigen. Also kann ich damit auch kaum arbeiten. (Wenn das falsch ist korrigiert mich bitte).
    Ich muss also 1,8mm vor dieser Markierung den Zündzeitpunkt setzen.
    Muss ich dementsprechend auch die Grundplatte verschieben?

  7. #7
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Wenn sich beide Kerben gegenüberstehen bei OT ist vieleicht der
    Halbmond ab und das Polrad nicht in der richtigen Stellung.

    solong...

  8. #8
    Zündkerzenwechsler Avatar von kojo-009
    Registriert seit
    20.09.2010
    Beiträge
    29

    Standard

    Das kann möglich sein danke für den Tipp werde ich morgen mal nachgucken.
    Habe ich gar nicht drüber nachgedacht

  9. #9
    Zündkerzenwechsler Avatar von kojo-009
    Registriert seit
    20.09.2010
    Beiträge
    29

    Standard

    Genau wie du vermutet hast...
    Das Stückchen vom Halbmond was in der Kerbe für´s Polrad sitzen sollte ist abgebrochen und so konnte sich das Polrad positionieren wie es wollte. Kein Wunder das der Zündzeitpunkt nicht stimmt.
    Danke an alle.

    LG:kojo-009

  10. #10
    Zündkerzenwechsler Avatar von kojo-009
    Registriert seit
    20.09.2010
    Beiträge
    29

    Standard

    So...Halbmond ist eingebaut Zündung lässt sich auch einstellen.abrisslinien stimmen auch.
    Habe alles eingestellt und sie sprang auch sofort an!
    Wollte dann losfahren und zack von jetzt auf gleich kein zündfunke mehr.
    Zündung sieht eig io aus.
    Ich weiß einfach nicht mehr weiter.

  11. #11
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Neuer Halbmond-->Morsekegel entfetten, auch im Polrad-->
    Polrad aufsetzen und mit geeignetem Rohr/ Steckschlüssel anschlagen-->
    Federring einsetzen und Mutter ordendlich festschlagen mit Steckschlüssel und Hammer.

    Vermute Du hast das Polrad via Schraubendreher blockiert und dabei was abgerissen.


    solong...

  12. #12
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    Hast Du die Kerze rausgeschraubt und auf Funken getestet, oder woher weißt Du das mit dem fehlenden Funken?

    Wenn ja... Massekabel zum Motor gecheckt?; Zündkerzenkabel und Stecker in Ordnung?...Elektrodenabstand der Kerze 0,4mm?

+ Antworten

Ähnliche Themen

  1. Problem mit alter Zündung an neuen Motorblock kr51/1
    Von Waldermann im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.05.2009, 15:32
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.