+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Probleme mit 16n1-12 Vergaser und Geräuschen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    Kiel
    Beiträge
    29

    Standard Probleme mit 16n1-12 Vergaser und Geräuschen

    Hallo liebes Nest,

    zunächst zum ersten Problem. Bevor ich den richtigen Vergaser (12er) in meiner Kr51/2l Schwalbe eingebaut hatte, hatte ich einen 5er Vergaser mit 12er Bedüsung drin. Der lief super und ich konnte die Luftregulierungsschraube auch gut 1-2 Umdrehungen öffnen, damit der Motor ruhig und sauber im Leerlauf rannte (Kerzenbild: Rehbraun).
    Nachdem der 5er Vergaser wieder in die richtige Maschine (kr51/1k) eingebaut wurde, baute ich wieder den alten/neuen 12er ein. Die Leerlaufregulierungsschraube hatte sich dort mal verkantet, also ließ ich das Gewinde reparieren und besorgte mir eine neue Schraube. Soweit alles super, nur ließ sich der Vergaser nicht richtig einstellen. Die Schwalbe lief im Standgas nur bei komplett geschlossener (-> fetter Einstellung) Schraube gut und sicher. Sie ließ sich maximal eine Umdrehung öffnen und auch dann schien die Maschine schon zu mager zu laufen und sie ging im Leerlauf aus.

    Aus lauter Frust, kaufte ich mir jetzt einen nagelneuen 16n1-12 Vergaser und siehe da: Gleiches Problem. Das Stangas läuft am schnellsten, wenn die Schraube 1/2 Umdrehung geöffnet ist. Ansich ist das ja gar nicht schlimm (auch wenn es ja mit dem 5er Vergaser funktionierte), aber das Kerzenbild ist zu dunkel! Öffne ich die Schraube mit "vorgeschriebenen" 1-2 Umdrehungen (wo sie das richtige Kerzenbild hat, was getestet wurde), säuft sie mir im Stand ab. Der Gasschieber lässt sich dann nur so einstellen, dass der Motor extrem schnell läuft. Dreht man den Gasschieber einen Tick raus, so tourt der Motor kontinuierlich runter, bis er letzendlich ausgeht.

    Was ich bisher gemacht habe: ZZP kontrolliert und Nebenlufttest gemacht. Alles Super.
    Ich weiß jetzt nicht wirklich weiter. Entweder ich habe irgendwas übersehen oder BVF baut nur noch kaputte 12er Vergaser, was ich nicht denke, wobei die Leerlaufregulierungsschraube sich wirklich sehr schwer drehen lässt (an beiden 12ern).


    Zweites "Problem": Unangenehme Geräusche!

    Sobald sich der Motor erwärmt hat (da reichen schon 200-300 Meter) und ich im dritten Gang ungesund (aus Testzwecken) hochtoure (ab 45 km/h), sowie im vierten Gang über 55 km/h fahre, erklingen unangehme, unregelmäßige, hohe Geräusche, die sich ähnlich einem "ZINK, zink ZINK" anhören. Je schneller ich fahre desto mehr werden die Geräusche, bis sie sich sogar überlagern (z.b Bergrunter mit 65 km/h. Meine Schwalbe fährt trotz überholtem Motor und Zylinder nur maximal 60 auf gerader Strecke).
    Diese Geräusche treten nur unter Last auf! Ist die Schwalbe aufgebockt und ich übertoure sie in allen Gängen, kommt nichts und sie hört sich super gesund an. Das ist auch das Problem, weshalb ich das geräusch nicht richtig einordnen kann. Es scheint aber aus der Motor/Zylinder-Region zu kommen. Den Zylinder hatte ich jetzt auseinander und der Kolben sieht bis auf eine dunklere Stelle in richtung Auslass unter den Kolbenringen gut aus. Die Kolbenringe haben das richtige Maß und sind nicht verschlissen oder festgebacken oder sonstiges. Keine Riefen auf Kolben oder Zylinder oder Ähnliches.
    Das Geräusch ist übrigens recht laut, man hört es schon als Fußgänger aus größerer Entfernung... Trotz allem bin ich jetzt mit der Schwalbe und ihrem Zinken schon 1,5-2k Km gefahren und lag noch immer nicht bei blockiertem Motor auf dem Asphalt. Dennoch bleiben mindestens 3 Finger stets an der Kupplung.

    Hoffe auf Hilfe und Anregungen!

    Viele Grüße

  2. #2
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    Kiel
    Beiträge
    29

    Standard

    *push*

    Hat niemand eine Idee? Die Suchmaschine und das Inet geben leider nichts her (sonst wären meine Fragen ja auch nicht hier aufgetaucht).

  3. #3
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Servus Speet,
    mit meiner Schwalbe hatte ich schon die selben Probleme.
    Sowohl das Standgasproblem als auch das Knistern vom Zylinder kommend.
    Das Standgasproblem wurde verursacht durch einen Kaputten Wellendichtring an der Lichtmaschinenseite.
    Wie hast du denn den Nebenlufttest gemacht?
    Sind die Wellendichtringe noch original?

    Wenn ja, dann sind diese wohl kaputt. Ein Austausch mit normalen (blauen) Wellendichtringen ist günstig und schnell gemacht. Wenn dir jemand sagt, dass die blauen Wellendichtringe schlecht sind, dann musst du der Person nicht glauben - meine halten seit über 8000km.

    Das Knistern aus dem Zylinder hatte ich auch, und habe ich durch einen Tausch von Zylinder, Kolben, Nadellager, Kolbenbolzen, Anlaufscheiben und durch die Reinigung, des (ziemlich zugekokten) Zylinderkopfes.
    Hoffentlich konnte ich dir weiterhelfen.

    Gruß aus Nürnberg,
    Jonas
    Klaus-Kevin, lass das!

  4. #4
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Vergaser fetter einstellen, dann isses knistern weg. Oder auch eventuell mal verschiedene Mischöle auspobieren!

    chef
    Rauchen kann tödlich sein! Dann saufen wir eben...

  5. #5
    Zündkerzenwechsler
    Registriert seit
    11.04.2010
    Ort
    Kiel
    Beiträge
    29

    Standard

    Hallo,

    vielen Dank euch beiden für die Antworten!

    Die Wellendichtringe habe ich erst gewechselt gegen Vitondichtringe. Aber du hast recht, den Nebenlufttest an der Limaseite habe ich vergessen zu machen. Das wird dieses Wochenende auf jeden fall sofort gemacht!

    Ich wüsste gerne ob ich eine Nachbaugarnitur habe oder nicht. Sie ist ziemlich verdreckt (draussen), aber hat noch das erste Serienmaß. Lohnt es sich einen Nachbauzylinder ausschleifen zu lassen? Ich bin schon auf der Suche nach regenerierten Orignalzylindern, nur werde ich nicht fündig.

    @Chefkoch

    Der Tipp mit den verschiedenen Mischölen ist nicht schlecht! Auch das werde ich mal testen. Den Vergaser fetter einzustellen geht ja leider nicht bei mir. Als es jedoch mit dem alten Vergaser funktionierte habe ich das natürlich auch ausprobiert, ohne erfolg. Die Geräusche blieben immer noch (genau wie mit einem höherem Anteil an 2-Takt-Öl).

    Viele Grüße

  6. #6
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Fetter stellen mit der Teillastnadel, nicht mit der Leerlaufgemisch-Schraube.
    TLN liegt höher -> das Moped läuft fetter.

    Wenn der Motor eine gute Leistung hat, dann kannst du den Zylinder doch zum schleifen schicken, auch wenn es ein Nachbau ist. Nachbauten müssen nicht gleich schlecht sein.
    DIESEN Betrieb kann ich empfehlen, hatte schon einige Zylinder dort.

    MfG
    Klaus-Kevin, lass das!

+ Antworten

Ähnliche Themen

  1. Probleme mit 16N1-8 Vergaser und Auspuff(undicht)
    Von biker_max im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.06.2009, 17:10
  2. s51 16n1-8 Vergaser Probleme
    Von schwalbenholger im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.09.2008, 09:37
  3. Vergaser einstellen (16n1-11) Probleme
    Von theDude im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 08.06.2008, 13:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.