+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Probleme beim Anschluss des Durchgangsprüfer


  1. #1

    Registriert seit
    19.02.2014
    Beiträge
    4

    Standard Probleme beim Anschluss des Durchgangsprüfer

    Hallo,
    ich hab mir eine Simson Schwalbe Kr51/1 BJ 1964 gekauft bei der die Zündung verstellt war. Daraufhin habe ich versucht die Zündung nach dieser Anleitung einzustellen
    Homepage Familie Moser und Ehlers (--> Simson; --> Zündung einstellen für Dummies), wobei ich nicht genau weiß woran ich das Messgerät anschließen soll. Zudem hat es mich sehr verwirrt das ich die Messspitzen auf beiden Seiten des Unterbrechers positioniert habe, und sowohl in geschlossener als auch geöffneter Stellung Durchgang angezeigt wurde. Ist das normal oder habe ich auf einer Seite einen Erdschluss? Ich denke mal der Unterbrecher sollte einen Stromkreis unterbrechen oder?

    Ich wäre euch für eine schnelle Antwort sehr dankbar

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Wenn Du das Kabel von der Primärspule nicht abgeklemmt haben solltest, dann wird durch diese ein relativ niedriger Widerstand parallel zum Unterbrecher geschaltet, auf den Dein Durchgangsprüfer anspricht.

    Schau mal auf meine Homepage unter Simson, lies die Elek-Tricks und verstehe den Zündungsstromkreis in einem meiner genialen Schaltpläne.

    Peter

  3. #3

    Registriert seit
    19.02.2014
    Beiträge
    4

    Standard

    Um genau zu sein habe ich keinen Durchgangsprüfer, sondern ein Multimeter benutzt, wodurch ich schon sehen konnte inwiefern sich der Widerstand verändert und das hat er eben nicht getan. Vielleicht wäre es noch sinnvoll zu ergänzen, dass die Zündung schon Funken an der Zündkerze erzeugt. Ich möchte lediglich den ZZP ändern!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Wenn die Primärspule parallel zum Verbrecher angeschlossen ist, dann liegt der Unterschied zwischen Kontakt offen oder Kontakt geschlossen im Bereich von 0,x Ohm. Das Multimeter muss dass anzeigen können.

    Peter

  5. #5

    Registriert seit
    19.02.2014
    Beiträge
    4

    Standard

    Ok, das macht es zwar aber so genau hab ich nicht drauf geachtet, morgen.
    Danke schon mal!
    Eine Frage hab ich da allerdings noch: Kannst du mir sagen wo genau ich das Multimeter anschließen muss um meine Zündung nach der Anleitung (Homepage Familie Moser und Ehlers (--> Simson; --> Zündung einstellen für Dummies)) einstellen zu können?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Die Moser-Methode hat den Nachteil, dass man dazu das Polrad demontieren muss, um die Primärspule abzuklemmen.
    Bei "meiner" Multimetermethode reicht es, das braun/weisse Kabel vom ZüLiScha Klemme 2 abzuziehen und das Multimeter dort und an Motormasse anzuschliessen.
    Dann dreht man am Polrad bis sich der Unterbrecher gerade öffnen will und misst den Widerstand, wenn der um 0,x Ohm höher wird, ist der Unterbrecher gerade offen.
    Allerdings hat auch diese Methode einen Nachteil: während das Polrad langsam gedreht wird, ist die Anzeige nicht aussagekräftig, weil dabei eine Spannung in die Primärspule induziert wird, die das Ergebnis verfälscht. Man darf die Werte nur bei stehendem Polrad ablesen.
    Besser ist es mit einem Zündblitzstoboskop bei laufendem Motor zu messen.

    Peter

  7. #7

    Registriert seit
    19.02.2014
    Beiträge
    4

    Standard

    Vielen Dank!

+ Antworten

Ähnliche Themen

  1. Probleme beim Einstellen der Schaltung beim M53
    Von nils44 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.04.2012, 09:34
  2. Probleme beim Schaltung einstellen beim Star...
    Von hopsdiewaldfee im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 15.10.2010, 21:14
  3. Brummen beim anschluss der Batterie ?
    Von sebb0 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.07.2008, 13:06

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.