+ Antworten
Ergebnis 1 bis 12 von 12

Thema: probleme beim gasgeben


  1. #1

    Registriert seit
    05.05.2003
    Beiträge
    8

    Standard

    hallo erst mal an alle,
    ich bin neu hier - hab mich gerade eben erst angemeldet.

    ich habe da ein paar kleinere probleme mit meiner schwalbe (51/2 E):

    1.) der gasgriff hat ca. eine halbe umdrehung spiel bis er anfängt am bowdenzug zu ziehen.

    2.) er dreht auch nicht von alleine zurück, sondern will zurückgedreht werden. habe schon alles abgebaut, gesäubert und neu eingefettet -> ergebnis = null

    3.) ich kann nicht bis zum anschlag gas geben, denn dann stirbt der motor ab. muss dann wieder ein kleines stück zurück drehen -> dann nimmt sie wieder gas an. fahre ich mit gezogenem choke tritt dieses problem nicht auf - kann dann den gasgriff bis anschlag drehen und sie läuft flotte 65. ich denke sie bekommt nicht genug sprit und habe deswegen die nadel im vergaser eine position höher (in die höchste) gehängt - hat aber leider nix gebracht. vergaser und filter am benzinhahn hab ich auch schon gereinigt.

    weiß nicht so richtig weiter und hoffe jemand von euch kann mir einen guten tipp geben.


    viele grüße
    lars

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    das mit dem spiel am Gasdrehgriff ist einfach. du hast am Vergaser am Bowdenzug auch so eine einstellschraube wie am lenker für Bremse und Kupplung. das ding einfach weiter rausdrehen.

    das andere Problem hatten wir vor kurzem erst oder immernoch. Musst mal ein bisschen stöbern. ich sag mal soviel. könnte falsche zündeinstellung sein oder eben spritmangel. durch falsche Vergasereinstellung. Schwimmerstand zum BEispiel. Oder eine der düsen ist dicht. Kann auch sein das die schwimmerdüse hängt. probier das mal durch. ansonsten hilft dir vieleicht einer der andern Threads (freds)

    mfg

  3. #3
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo könnte auch der Düsenstock (wo die Hauptdüse drin ist)sei auf alle fälle gründlich sauber machen!

    MFG oldi

  4. #4
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    den gasbowdenzug kannste bei der schwalbe nicht am vergaser einstellen. da ist so´ne einstellschraube am lenker unter der lenkerabdeckung.
    wenn sie bei vollgas abstirbt, aber vollgas mit choke problemlos mitmacht, dann wird das wohl am spritmangel liegen. bei ner falsch eingestellten zündung würde sie auch mit choke nicht mitmachen. check mal dein schwimmerstand und auch den benzin filter und die düsen

  5. #5

    Registriert seit
    05.05.2003
    Beiträge
    8

    Standard

    hallo,

    ...erst mal danke für die schnellen antworten!

    mein schwimmer ist nicht ganz dicht (was fällt ihm ein )
    bekomme die tage einen neuen - dann werd ich die düsen nochmal ründlichst reinigen und schauen was passiert...

    wegen dem gasgriff...
    der 'schlitten' im lenker, in den der gasbowdenzug eingehangen ist, sitzt eigentlich ganz links (in fahrtrichtung) an diesem kleinem anschlag. ich denke das soll so sein ?( ...oder nicht?


    grüße lars

  6. #6
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    111

    Standard

    Servus!

    Der Schlitten den du meinst nennt sich Schiffchen.....
    Außerdem sollte das auch ziemlich am Anschlag sein.
    Zieh das Schiffchen mal mit der Hand bis ans Ende der Führung.
    Kommt es wieder zum Anschlag zurück???
    Du machst das ganze jetzt wie folgt.
    Mach alles nochmal sauber.
    Häng den Gasgriff zur brobe ein, drück Ihn ganz nach links
    und prüfe ob die Griffschale nicht ein Milimeter an der Führung
    schleift.Da ist eigentlich 0,1 mm schon zuviel.
    Hast du das überprüft steck noch den Abstandsring rechts an den Griff
    und schieb den Blinker profisorisch rein bis du Ihn anschrauben kannst.
    Hier muß zwischen Abstandsring und Blinker mind. 1mm Spiel sein.
    Nun mußt du noch die leichtgängigkeit deines Bowdenzuges testen.
    Im zweifelsfall etwas Griechöl reinsprühen.
    Nun alles wieder abbauen und einfetten.
    Vorsicht!!!!
    Das Fett darf nicht zu zäh sein.Am besten eignet sich Sprühfett.
    Reines Getriebefett oder Kupferpaste ist viel zu zäh.
    Nun alles wieder anbauen und es müßte funktionieren.

    P.S Falls es immernoch nicht klappt mußt du dein Schiffchen und
    die Schnecke im Griff auf verschleiß überprüfen(augebrochene Ecken
    usw.)

    MfG

    Neutralplace

  7. #7

    Registriert seit
    05.05.2003
    Beiträge
    8

    Standard

    hallo, muss mich mal wieder melden...

    also das problem mit dem absterben bei vollgas und deshalb mit choke fahr'n hat sich erledigt. -> schwimmer war kaputt... also nen neuen eingebaut und vergaser nochmal ordentlich saubergemacht. jetzt funzt es wieder.

    mit dem gasgriff des habe ich noch nicht hinbekommen. hab aber morgen eh einen termin in der werkstatt da ich mächtig viel öl verliere - vielleicht kann mir der meister ja nen tipp geben...
    wenn nicht, könnt' ich damit leben.

    vorgestern ist mit der kickstarter abgebrochen (war wohl schon angeknackst) und hat mir dabei ne schöne schramme in dem lack gezaubert...
    es wird nie langweilig - immer mal was neues...

    viele grüsse
    lars

  8. #8
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Hi,

    wollte mal nachfragen, ob du das mit dem Gasdrehgriff hinbekommen hast? Habe nämlich das gleiche Probleme. Vielleicht meldest du dich ja deshalb nochmal ...

    SimKa

  9. #9
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    Hallo,
    habe das gleiche Problem (KR 51/1).
    Die Karre läuft nur richtig frei bei ca. 80% gas. Mehr Gas und sie stottert.
    Wenn sie warm ist und ich den Choke ziehe, geht sie ganz aus.
    Desweiteren lässt sich der Leerauf nichz gut einstellen. Entweder sie jault hoch oder sie stirbt langsam ab.
    Hinzu kommen gelegentliche wunderschöne Auspuffzündungen. Habe sie magerer eingestellt, Schraube ist jetzt schon 2 Umdrehungen raus.
    Bringt aber nicht viel.
    Nadel höher hängen bringt tierisch weissen Qualm.

    Wenns am Schwimmer liegt: Was macht der dann ganz genau falsch?

  10. #10

    Registriert seit
    05.05.2003
    Beiträge
    8

    Standard

    mit dem gasgriff bin ich noch nicht weitergekommen.
    hatte in letzter zeit wenig zeit zum schrauben... werd mich die nächsten tage aber mal dran machen.
    wenn ich schlauer bin, melde ich mich wieder...

    das mit dem absterben bei vollgas lag bei mir an nem kaputten schwimmer. habe ihn durch nen neuen ersetzt und das problem hatte sich erledigt...

    grüße
    lars

  11. #11
    Tankentroster
    Registriert seit
    05.06.2003
    Beiträge
    103

    Standard

    @g-slam: das mit dem absterben nach dem hochdrehen könnte an einer dichten leerlaufdüse liegen. mach die mal sauber!

  12. #12

    Registriert seit
    05.05.2003
    Beiträge
    8

    Standard

    hallo, war lange nicht im nest...
    der winter ist vorbei und der vogel wieder startklar.
    wollte mich in dem von mir angefangenem treat noch mal melden.
    der gasgriff sitzt wieder. haben am letzten wochenende ein bissel geschraubt und dabei auch am rechten blinker rumgebastelt. und wo er einmal ab war, dachte ich, dass das mit dem hässlichen spiel auch irgendwie zu lösen sein muss. also ein bissel rumgewürcht und probiert, dann machte es knack (dachte schon ich habe was abgebrochen) und der griff saß wieder wie er sollte.
    fragt aber bitte nicht wie ich des gemacht habe - irgendwie ?(
    so viel dazu...
    die schwalbe rollt und ich bin happy!
    werd wieder mal öfter hier im forum vorbeischauen.
    allen guten flug!

+ Antworten

Ähnliche Themen

  1. KR51/2 Probleme beim "Gasgeben"
    Von bound01 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.05.2009, 13:10
  2. Geht beim Gasgeben aus
    Von Broesel im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.04.2005, 20:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.