+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Probleme beim Hochschalten


  1. #1

    Registriert seit
    28.06.2016
    Beiträge
    7

    Standard Probleme beim Hochschalten

    Hallo zusammen,

    ich bin stolzer Besitzer einer KR51/2 N Bj 82. Wurde auf 4 Gang umgerüstet (Habe sie damals so gekauft)

    Nun habe ich folgendes Problem:
    - 1 Gang lässt sich einlegen
    - Schalten in den 2ten Gang = Leerlauf
    - Schalten in den 3ten Gang = Leerlauf
    - Zurückschalten in den 2ten Gang = 2ter Gang

    Das selbe Problem besteht auch wenn ich versuche in den 4ten Gang zu schalten. Von dort aus komme ich dann aber wiederrum in den 3ten Gang.

    Bevor dieses Problem auftauchte, hatte ich hin und wieder Schwierigkeiten den Leerlauf zu finden.

    Habe versucht die Gänge mit Hilfe einer Anleitung einzustellen. Leider ohne Erfolg. Die Kupplung habe ich mir auch angesehen. Scheint eigentlich in Ordnung zu sein. Soweit ich das als Leihe beurteilen kann

    Meine Frag ist nun, ob es vielleicht gar nicht an der Schaltungseinstellung oder Kupplung liegt sondern vielleicht am Getriebe? Wie kann ich denn herausfinden ob das Getriebe ok ist, ohne gleich den ganzen Motor ausbauen zu müssen.

    Oder bin ich vollkommen auf dem Holzweg und es liegt an etwas ganz anderem?

    Vielen Dank für eure Hilfe.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Hallo geliehener Laie,

    Schau in DAS BUCH, Seite 123/124 zwecks Schaltungseinstellung, wenn das nicht schon Deine Anleitung war.
    Ansonsten müsstest Du nachschauen, ob der Sicherungsring noch auf der Anlaufscheibe sitzt und beide die Schaltwalze sichern. Schau aaO. Seite 128.
    Dazu kann der Motor eingebaut bleiben, nur Getrieböl ablassen und den linken Motordeckel nach Abbau von Schalthebel und Kickstarter entfernen.
    Die Kupplung hat üblicherweise nichts mit Problemen bei der Schaltung zu tun.

    Wenn Du Dir das nicht zutraust, denn komm mit der Schwalbe einfach mal vorbei.

    Peter

  3. #3

    Registriert seit
    28.06.2016
    Beiträge
    7

    Standard

    Erstmal vielen Dank für die schnelle Antwort. Würde ja gerne vorbei kommen. Aber von Berlin ist das dann doch ne ganz schön gutes Stück :-)

    Das Buch habe ich leider nicht. Habe dazu die Anleitung aus der FAQ's genommen.

    Also den Motordeckel habe ich schon ab. Wo finde ich den die Anlaufscheibe / Schaltwalze?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Dann schau hier. Und schreib doch schon mal DAS BUCH auf den Weihnachtswunschzettel, sofern Du Geduld hast, soooo lange darauf zu warten.

    Peter

  5. #5
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wenn du einen Gang hochschaltest, und nicht weit genug kommst (also der Schaltvorgang vor dem angestrebten Gang endet), müsstest du die Einstellschraube gegen den Uhrzeigersinn drehen.

    Am besten eine halbe Umdrehung drehen und austesten. Ggf. das Ganze wiederholen. Wenn sie besser schaltet, kannst du mit einer Viertelumdrehung die Feinjustierung machen.

    Du schreibst zwar, dass du schon versucht hast die Schaltung einzustellen, trotzdem kannst du es mit der angegebenen Drehrichtung nochmal versuchen, bevor du dir antust den Getriebedeckel abzunehmen. Vielleicht hast du Glück und kannst dir das sparen.
    Geändert von Makersting (28.06.2016 um 20:03 Uhr)

  6. #6

    Registriert seit
    28.06.2016
    Beiträge
    7

    Standard

    Vielen Dank für eure Hilfe.

    Nachdem ich unter dem Motordeckel alles noch mal ganz genau unter die Lupe genommen habe und ich nichts finden konnte was kaputt aussah oder gar fehlte, habe ich es noch mal mit der Einstellschraube versucht.

    Also erstmal habe ich den ersten Gang reingelegt. Um da hin zu kommen das Hinterrad bei Schaltversuch gedreht. Das hatte ich erst vergessen und mich gewundert warum ich gar kein Gang schalten kann .
    Dann mein Hilfmittel auf 46,6mm eingestellt und die Einstellschraube gedreht bis ich genau die 46,6mm hatte. Habe es dann wirklich nur immer mit 1/4 Drehungen probiert. Und was soll ich sagen, nach ungefähr 6 weiteren 1/4 Drehungen konnte ich wieder alle Gänge schalten.

  7. #7

    Registriert seit
    28.06.2016
    Beiträge
    7

    Standard

    Jetzt wollte ich bei dieser Gelegenheit gleich mal die Kupplungsscheiben erneuern.

    Nur welche sind hier die richtigen:

    https://www.akf-shop.de/set-kupplung...heiben/a-6972/

    https://www.akf-shop.de/set-4-kupplu...simson/a-6888/

    worin liegt denn bei diesen beiden der genaue Unterschied?

  8. #8
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    der Unterschied liegt in der Qualität des Materials und/oder der Verarbeitungsqualität. Die Günstigen werden auch billiger sein, daher schneller verschleißen und evtl. auch nicht richtig passen, sodass du nacharbeiten musst.
    Generell gilt: gibt es ein Produkt zu verschiedenen Preisen, nimm das teurere Produkt.

    Ich persönlich habe so meine Erfahrungen mit AKF gemacht und empfehle dir daher diese Scheiben:

    Simso Shop | Kupplungsscheibe A12 / Reibbelag | Simson Ersatzteile & Zubeh


    Gruß
    Carl


    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  9. #9

    Registriert seit
    28.06.2016
    Beiträge
    7

    Standard

    Erstmal vielen Dank für die schnelle Antwort.

    Ich hätte auch die etwas teureren genommen. Mit hat nur der Zusatz A12 verunsichert. Deswegen dachte ich, dass sie evtl. unterschiedlich sind.

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Schön zu lesen, dass es letztlich doch eine recht einfache Sache war!
    Da ich ein Freund bin von "never change a running system" würde ich die Kupplung erst angehen, wenn sie anfängt durchzurutschen.

    Da du nun alles offen hast und es aber machen willst, bedenke bitte, dass es mit dem Tausch der Reibscheiben nicht unbedingt getan ist. Die Kupplung sollte anschließend noch ausdinstanziert werden und dazu brauchst du die passenden Distanzscheibe(n). Mithilfe der SuFu findest du entsprechende Threads dazu. Oder du lässt die noch funktionierenden Reibscheiben drin und distanzierst nur aus. Das wäre m.E. die beste Maßnahme in diesem Fall.
    Und dann könnte man gleich die Schaltwalze auch noch ausdistanzieren, dann schaltet es sich noch präziser. Wenn man erst einmal anfängt...

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 25.04.2013, 19:20
  2. Probleme beim Hochschalten
    Von johnny_thunderstorm im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 08.07.2010, 07:41
  3. S 50 rattert beim Hochschalten
    Von e6o1 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.06.2009, 15:55
  4. Beim hochschalten wird KR51/2N langsamer
    Von roewe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.02.2006, 13:47

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.