+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Probleme beim Starten


  1. #17
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Was hast du denn für ein Getriebeöl drin? Wenn du eins hast, was Bestandteile zum Schmieren drin hat (GL-4 oder GL-5), kann es sein, daß die im Ölbad laufende Kupplung mit diesen Schmierstoffen geschmiert wird und dann die Kraft nicht mehr richtig übertragen kann. Bei meiner MZ hatte ich so ein Problem, allerdings müssen da auch ganz andere Kräfte übertragen werden.
    Gruß
    Braveheart aus Ascheberg

  2. #18
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    trotzdem elektronik is professioneller
    und hat mehr lichtleistung.

  3. #19
    Zündkerzenwechsler
    Registriert seit
    17.04.2003
    Beiträge
    37

    Standard

    Wer bei 25 Watt nicht genug sieht, sollte zum Augenarzt gehen oder seine Lichtanlage überprüfen...

    Was ist 'professioneller'?
    Definiere exakter.

  4. #20
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    55

    Standard

    Apropos und von wegen Getriebeöl

    es folgt ein Zitat:

    n unserem Archiv finden wir aus der ehemaligen "DDR" nur ein Getriebeöl mit der Bezeichnung GL 60. Dabei handelt es sich um ein Schaltgetriebeöl mit folgenden Viskositätsdaten:

    bei 50°C - 53 bis 68 mm2/s,
    bei 100°C - ca. 9,6 mm2/s,

    also ein typisches Getriebeöl SAE 80.

    Ein GL 60/500 kennen wir nicht. Möglicherweise gibt die 500 einen Hinweis auf eine bestimmte Reibcharakteristik des Öls, da Öle für Lamellenkupplungen in der Regel bestimmte reibwertverändernde Zusätze aufweisen. Vermutlich dürfte es sich bei GL60/500 auch um ein Öl SAE 80 handeln.

    Anmerkung:
    Hier bleibt letztlich nur der Versuch, vielleicht mit einen normalen Schaltgetriebeöl SAE 80W / API GL 3 oder GL 4 beginnend.

    Wenn das Greifen der Kupplung hiermit nicht zufriedenstellend ist, noch der Hinweis auf sogenannte TOU-Öle wie sie in Traktoren im Bereich der ölbenetzten Lamellenbremsen eingesetzt werden, ggf. könnte man solche Öle probieren. TOU-Öle sind Öle SAE 80W / AI GL 4, und können sicher bei jeder Landmaschinenwerkstatt besorgt werden.

    So viel von der Firma ARAL zu diesem Thema.
    Vielleicht hilft´s ja weiter

    Grüße aus Davensberg
    von Piet

    fly high - pay low - ....

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    *lol*

    die /500 ist die Füllmenge.

    ...aber SAE 80 stimmt und steht auch in den FAQ.

    MfG
    Ralf

  6. #22
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    @wurstsemmerl 1000 km ohne wartung der Zündung??
    ich fahr meinen star über 2000 km ohne wartung der zündung.
    Die teile kannst du ewig weit fahren ohne wartung der zündung.einmal richtig eingestellt und das funktioniert.
    Professioneller iss es absolut nich. Es iss eher ne modernisierung die für faule und techniklaien gemacht wurde. Damit die das teil einstellen lassen und nichts mehr machen müssen.

    Richtige Männer bzw. Frauen fahren keine Ele.zündung!

    Wie war das gleich ..."für Männer die fahren können"...


    So far...FlyingStar


    Achso zum Öl,

    leicht gemacht, kauf die SEA80 und mach einen Ölwechsel dann dürfte das problem behoben sein!

  7. #23
    Glühbirnenwechsler
    Registriert seit
    23.04.2003
    Beiträge
    50

    Standard

    Es gibt da so eine Drehfeder am Kupplungsbetätigungshebel am Motor. Wenn die fehlt, rutscht die Kupplung auch öfters (v.a. wenn man sie kurz vorher gezogen hatte).
    Meine Unterbrecherzündung zündet seit ca. 1800 km ohne jegliche Wartung und ohne einen einzigen Zündaussetzer.

  8. #24
    Glühbirnenwechsler
    Registriert seit
    15.05.2003
    Beiträge
    62

    Standard

    ich lese elektronisch zuendung gitb es sowas fuer die schwalbe ??? wenn ja was ich nicht glaube dann gebt mir bitte mal die url plz

  9. #25
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Was hälst du von der KR51/2 L? Die hatte elektronische Zündung.
    Hier mal der Schaltplan.


    MfG Tilman

  10. #26
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    @CrashCool:

    Was willst du, die url oder die PLZ von der elektronischen Zündung ?

    Sonst nix?

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Probleme beim Starten
    Von strassi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.05.2009, 21:54
  2. Probleme beim Starten
    Von jenner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2004, 17:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.