+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Probleme beim Starten


  1. #1
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Hallo liebe Schwalbenfreunde,

    ich habe schon seit längerem Probleme:

    Mein Schwalbe KR 51/2 springt immmer schlechter an. Ich weiß nicht woran das liegt...

    - die Kerze sieht super aus, rehbraun... so wies sich gehört
    - wenn sie mal an ist, dann läuft sie, geht nicht aus und zieht auch gut
    - Benzinzufuhr ist tadellos...


    Meine Frage: ? ist die Zündung etwa nicht gut eingestellt
    ? liegt es an der Einstellung des Vergasers (Bing17)
    ? am Luftfilter (hab ich vorhin wieder ordentlich geölt)
    ? oder bin ich auf der völlig falschen spur


    Anmerkung: Im Winter sprang sie viel besser an, was hat das zu bedeuten?


    Hoffentlich kann mir einer von euch helfen!

    Grüße, JAN

  2. #2
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Vermutlich liegt das Problem am Vergaser (zu fett)

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.163

    Standard

    Hallo,

    Wenn die Kerze gut aussieht kann es eigentlich nicht am Vergaser liegen, den Luftfilter nicht nur ölen sondern auch reinigen, Vergasereinstellungen sind standardmäßig: Teillastnadel 1.Kerbe von oben, Hauptdüse 68, Leerlaufschraube (die verdeckte nicht die Schieberanschlagschraube) eine Umdrehung geöffnet. Ich würde eher auf Zündanlage tippen.

    mfg gert

  4. #4
    Glühbirnenwechsler
    Registriert seit
    17.10.2003
    Beiträge
    76

    Standard

    Hab ihn vorhin eine halbe umdrehung magerer gedreht, und die Kiste sprang prompt relativ gut an.

    Also ich denke, Kurt, du hattest recht.


    @experimentaor
    Die Standarteinstellungen kann man doch soweiso nicht auf jedes Gefährt beziehen; da ist jede Kiste anders... ???oder???

    Danke trotzdem...Gruß, JAN

+ Antworten

Ähnliche Themen

  1. Probleme beim Starten
    Von strassi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.05.2009, 21:54
  2. Probleme beim Starten
    Von Brunetti im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 04.06.2003, 21:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.