+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 34 von 34

Thema: Probleme beim Starten meiner Selbstrestaurierten Star.


  1. #33
    Schwarzfahrer Avatar von KnaterPäng
    Registriert seit
    11.07.2016
    Ort
    Düsseldorf
    Beiträge
    18

    Standard

    Ich gebe dir völlig recht aber ich hab genau die Dinge schon alle mehrfach überprüft. Was soll ich also machen?

  2. #34
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.372

    Standard

    Ich glaube, dass du an einem Punkt bist, wo man vor lauter Schrauberei schon etwas "betriebsblind" geworden ist. Da kann es nicht schaden, mal eine dritte Person ganz unvoreingenommen drüberschauen zu lassen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Probleme beim Starten
    Von goggel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.08.2014, 21:47
  2. Problem beim starten meiner KR51/1
    Von Antiker im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 29.03.2011, 08:33
  3. Probleme beim Starten
    Von jenner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2004, 16:24

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.