+ Antworten
Ergebnis 1 bis 8 von 8

Thema: probleme beim zusammenbauen des vergasers


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.10.2008
    Ort
    Kettwig
    Beiträge
    58

    Standard probleme beim zusammenbauen des vergasers

    habe ne schnelle frage:

    habe den vergaser meiner kr51/2 zusammengebaut,aber keine spannung mehr auf dem gaszug.haber erst die nadel,dann die feder und dann den gaszug eingebaut.uneingebaut ist spannung drauf,drehe ich jedoch im eingebauten zustand,geht der gashebel nicht zurück...

    mir ist grade der vergaser leicht umgefallen,ist das schlimm?
    und das benzin ist rausgelaufen,muss ich den vor dem einbau mit benzin füllen?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Du musst den Gasschieber beim Einsetzen so hindrehen, dass die Nut über die Spitze der Standgasschraube (16N1) bzw. die Führungsnase (16N3) kommt.

    Nut exakt nach rechts, einfach gesagt.

    Beim 16N1 die Standgasschraube vielleicht auch vorher etwas zurückdrehen (also raus) ... bei selbstverbastelten Vergasern ist die gerne mal SEHR weit reingedreht, um die eigene Grobmotorik an der Leerlaufluftschraube auszugleichen - und dann klemmt der Schieber gerne mal auch dann, wenn er eigentlich richtig hingedreht wäre.

  3. #3
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    läuft sie denn ohne Probleme?
    Wenn ja, könnte die Feder eine nicht mehr so große Spannkraft besitzen und/oder der Gasgriff ist ansich schwergängig und sollte mal gut gefettet werden(davor säubern).
    Wenn nicht alles optimal geschmiert ist, tritt genau das auf. Ist aber bei sehr vielen Schwalben so, dass der Gasgriff nicht immer automatisch in die Ausgangslage zurückkehrt...

    Zu guter letzt, am besten nochmal nachschauen gehn ob wirklich alles richtig eingebaut ist.

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Entweder baust 2 Federn ein, oder wie oben erwähnt, fettest du das ganze mal sauber ein...
    Schau nach, ob der Gummi an der Lenkeramatur schleift, (wenn ja, die metallene Hülse abbasteln und den Gummi weiter nach rechts schieben!)auch das verhindert meist das "automatische" zurückdrehen der Gasrolle.
    Bowdenzug ölen, ordentlich verlegen, so das er im besten Falle nicht 3x ums Steuerrohr gelegt ist.
    Bis jetzt bei jeder Schwalbe Erfolg gehabt....

  5. #5
    Schwarzfahrer Avatar von Bremy
    Registriert seit
    07.12.2008
    Ort
    Bokel
    Beiträge
    24

    Standard

    hatte ich auch schon ma. Dann ist die Nadel nicht richtig bis unten durchgeruscht und hängt vorm loch. Ich kann da immer noch mit meinem kleinen finger von der seite rein und die richtig hinschieben, versuchs doch mal :wink:

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Bremy
    hatte ich auch schon ma. Dann ist die Nadel nicht richtig bis unten durchgeruscht und hängt vorm loch. Ich kann da immer noch mit meinem kleinen finger von der seite rein und die richtig hinschieben, versuchs doch mal :wink:
    Wenn die Nadel nicht verbogen ist, geht die auch von "alleine" in den Düsenstock....
    Oder dein Blättchen (Nadelhalterung) hängt schief im Schieber.
    Wenn alles stimmt, muß keiner seinen Vergaser fingern......

  7. #7
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Die muß nicht zwangsläufig von alleine reingleiten. Denn wenn der deckel beim ansetzen etwas schräg ist (was ja eigentlich zwangsläufig vorkommt) wird der Zug schräg und das schlägt sich zwangsläufig auch auf die nadel nieder :wink:
    Ich drehe den Kolben immer etwas hin und her,bis er reinrutscht. Dann weiterdrehen,bis er in der Nut sitzt. Zur Not,kann man oben am Kolben mit nem Edding auch nen Punkt machen,damit man weiß,wo die Nut sitzt
    Hinterhofbastler :-D

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Gonzzo
    Entweder baust 2 Federn ein, oder wie oben erwähnt, fettest du das ganze mal sauber ein...
    Schau nach, ob der Gummi an der Lenkeramatur schleift, (wenn ja, die metallene Hülse abbasteln und den Gummi weiter nach rechts schieben!)auch das verhindert meist das "automatische" zurückdrehen der Gasrolle.
    Bowdenzug ölen, ordentlich verlegen, so das er im besten Falle nicht 3x ums Steuerrohr gelegt ist.
    Bis jetzt bei jeder Schwalbe Erfolg gehabt....
    Es sollte auch ohne 2 Federn gehen.... der Gasgriff braucht hin und wieder auch mal etwas WARTUNG.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Probleme beim zusammenbauen meiner Schwalbe ?!
    Von Yannerick im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.01.2012, 15:27
  2. Motor richtig zusammenbauen. Problem beim antreten!
    Von Sauerland-schwalbe im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.02.2007, 13:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.