+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Probleme im Betrieb - Simmerringe?


  1. #1
    Schwarzfahrer
    Registriert seit
    30.05.2011
    Beiträge
    22

    Icon Sad Probleme im Betrieb - Simmerringe?

    Hallo Leute!


    Nachdem ich mir jetzt beruflich ein Jahr Pause an meiner Schwalbe (KR51, Bj. 67) verordnet hatte, habe ich jetzt wieder angefangen an ihr zu schrauben ...

    Und jetzt kommt das Problem ...
    Hab mich so gefreut, dass sie läuft, und dann das...

    Sie war kalt, ich habe sie angelassen - mit gezogenem Startvergaser
    und dann lief sie rund - auch von den Drehzahlen her usw.
    und nach 15 Minuten war der "Ofen" aus ... (Startvergaser wurde nach etwa 30 Sekunden geschlossen - Mitten im Betrieb auch geprüft, den Startvergaser zu ziehen -> Ging fast aus, hat sich aber dann wieder gefangen -> Vergaser passt...?)
    Daraufhin Zündkerze raus, neue Kerze rein, lief für 2 Minuten, wieder aus...


    So.... Jetzt zu den Dingen die ich bisher gemacht habe...

    - Vergaser:
    Wie oben zu erkennen, muss er passen...
    Zündkerzenbild ist (reh)braun
    Läuft ja auch eine Viertel Stunde
    Schwimmer wurde mit Messschieber eingestellt, da er NEU gekauft wurde (16N1-1), daraus erachtete ich die Senfglasmethode als nicht notwendig
    Sprit läuft auch ausreichend nach ... Hab da alles sauber gemacht ... Sind etwa 450 ml/min !

    - Zündung:
    Neuen Zündkerzenstecker (1 kOhm) verbaut - Leitungen, Klemmverbindungen, etc. überprüft, Zündfunke ist vorhanden ... AUCH (!) direkt nachdem das Moped ausgeht ist der Zündfunke vorhanden ... Ich tippe hier mal nicht auf das mysteriöse "Wärmeproblem"...

    - Zündkerze:
    Nachdem ich vorher beschrieben habe, dass die Zündkerze (reh)braun ist, wenn er ausgeht, ist mir jedoch was aufgefallen, wenn ich sie unmittelbar nach dem Absterben ausschraube...
    Aus dem Zündkerzenloch raucht es bläulich-weißlich raus ... Somit ne Mischung aus Sprit und Öl - Ob 2 Takt-Öl oder was anderes kann man hier jetzt nicht "rausriechen" ;-)
    Was die Kerze aber betrifft... auf Ihr befindet sich ein öliger Film, der anscheinend nicht verbrennt und sich über die Zeit auf ihr anlagert, bis es scheinbar so viel ist, dass der "Ofen" ausgeht...

    Somit habe ich für mich persönlich aus Schlussfolgerung gezogen:

    Einer der Simmerringe zum Kurbelgehäuse hat ne Macke/ist undicht oder sonst passt was nicht...
    Habe den Motor selbst vor einem Jahr (vor der Pause also) überholt, neue Lager und neue Simmerringe (die Blauen- afaik die Einfachlippe) eingebaut...
    Und wenn ich mir hier andere Threads anschaue, dann sind wohl die Blauen Simmerdichtringe nicht gerade diejenigen, die nen guten Ruf haben...

    Folglich sieht das wohl nach einem blauen Simmerring aus, der bei Erwärmung sich "ungewöhnlich" verformt und dann Öl aus dem Getriebe zum Kurbelraum durchlässt ...
    Und ich wohl mal wieder den Motor spalten darf, oder?
    EDIT: Eine defekte Dichtung vermute ich jetzt mal nicht, da müsste es ja auch im kalten Zustand dann durchsuppen, oder? Aber die würde dann auch beim Spalten gegen eine neue ersetzt werden... /EDIT

    Und da wollte ich mir jetzt Eure Meinung dazu einholen ...

    Grüße aus dem schönen Aichach ;-)
    buiFa

  2. #2
    Tankentroster Avatar von DudeX
    Registriert seit
    22.04.2011
    Ort
    Fichtelgebirge/Ilmenau
    Beiträge
    104

    Standard

    Guten Morgen,

    vielleicht habe ich es jetzt überlesen, aber: bist du gefahren bis sie ausgegangen ist oder ist sie aus dem Standgas irgendwann ausgegangen?
    Welche Zündung hast du denn? Unterbrecher oder E?

    Falls du sie tatsächlich nur im Standgas laufen hattest, ist das Kerzenbild relativ wertlos. Mir hat mal jemand gesagt, dass jedes Moped im Standgas früher oder später ausgeht, deswegen immer schön am Gas spielen. In wie weit das Unfug ist, weiß ich nicht. Meine geht jedoch auch ab und zu mal aus, wenn sie nur so rumsteht

    LG Christoph
    Nach fest kommt ab...

  3. #3
    Schwarzfahrer
    Registriert seit
    30.05.2011
    Beiträge
    22

    Standard

    Ich bin auch gefahren, da war genau das gleiche Problem...
    Wenn sie kalt ist, gehts etwa so 10-15 Minuten mitm fahren ...
    Dann kurz warten, Kerze wechseln, dann gehts wieder für so 2-3 Minuten...
    Also diese Probleme sind identisch ... ;-)
    Unabhängig vom Laufenlassen vor der Garage oder auf der Straße

    Zum Sachverhalt noch hinzu:
    Lass ich die Kerze drinnen, springt sie gar nicht mehr an, egal wie viel Kicken usw.

    Grüße

  4. #4
    Glühbirnenwechsler
    Registriert seit
    18.05.2012
    Ort
    Stuttgart
    Beiträge
    50

    Standard

    Ich hatte eine ziemlich ähnliche Problematik, auch damit, dass trotzdem immer ein Funke da war, obwohl sie ausgegangen ist.

    Hast du das Öl mal abgelassen und ne Nase genommen? Riechts nach Sprit, dann ist es klar...

  5. #5
    Schwarzfahrer
    Registriert seit
    30.05.2011
    Beiträge
    22

    Standard

    Noch nicht, werd ich aber morgen auch mal machen, bloß am heutigen Sonntag mache ich das nicht ;-)

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ablassen brauchste das dafür nicht unbedingt, kannst auch den kleinen deckel im kupplungsdeckel abschrauben und ne fingerspitze benetzen und dann am finger riechen ;-)
    ..shift happens

  7. #7
    Schwarzfahrer
    Registriert seit
    30.05.2011
    Beiträge
    22

    Standard

    Ergänzend möchte ich noch hinzuführen:
    Weiß rauchen ausm Auspuff tut sie auch ... Also würde das mit anderen Einträgen hier ebenfalls für Getriebeöl im Kurbelraum sprechen, oder?


    Schnüffeln werd ich jetzt dann ;-)

  8. #8
    Schwarzfahrer
    Registriert seit
    30.05.2011
    Beiträge
    22

    Standard

    So, der Motor ist/wurde zerlegt, die WeDiRis liegen Frei und alles sieht/sah so aus:

    SNC01446_1024x768.jpg
    WeDiRi am Getriebe ... Hierzu gleich einmal eine Frage:
    Ich hab den vor nem Jahr etwa eingesetzt, sitzt der immer so tief?
    Aktuell etwa 2-2,5mm? Oder soll er eher bündig reingemacht werden?

    SNC01444_1024x768.jpg
    Im Gegensatz dazu die Lima-Seite: Hier sehr bündig eingesetzt (auch wg. Ölleitscheibe)

    SNC01443_1024x768.jpg
    So sah das von oben aus...
    Man beachte die Rechte Wange... Das Glänzende/Spiegelnde hatte sich von der Konsistenz angefühlt wie Öl...


    Neue Dichtringe, Dichtungen,... sind schon bestellt...
    Dieses Mal übrigens die Viton-Ringe...

    Kann es wirklich daran liegen, dass das Getriebeöl, wenn es warm wird, so dünnflüssig ist, dass es auf der Getriebeseite durch den Simmerring hindurchfließt bzw. hindurchgesaugt wird?
    Einen ausgeprägten Benzingeruch im Öl konnte ich übrigens nicht wahrnehmen ...
    Angehängte Grafiken

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn sie weiß qualmt ist das ein ziemlich sicheres indiz für getriebeölverbrennung (es sei denn der motor ist frisch zusammengesetzt, noch nie gelaufen und das "zusammenbau-öl" verbrennt erst noch).

    ich setze die simmerringe immer bündig ein, die dichtlippe ist die, die in richtung ölraum zeigt. die zweite lippe in richtung kurbelgehäuse ist nur eine staubschutzlippe. sprich, die hintere muss auf dem entsprechenden absatz der welle laufen, welcher auch nicht beschädigt sein darf. vor dem einsetzen der welle am besten ein wenig fett zwischen die lippen schmieren, das vermeidet trockenen anlauf.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Schwalbe KR?/? in Betrieb nehmen
    Von gaitzschi im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 06.07.2012, 20:34
  2. Blinker+Hupe außer Betrieb
    Von redkeintinnefnumber1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.11.2009, 22:18
  3. leises nageln im betrieb bei SR 50
    Von Burk im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.04.2008, 18:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.