+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 31

Thema: Probleme mit Bremshebel KR51/2


  1. #1
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard Probleme mit Bremshebel KR51/2

    Habe ein Problem mit meinem Bremshebel für die Hinterradbremse.
    Nachdem ein neues Hinterrad eingebaut wurde, schlägt mein der Hebel immer irgendwo gegen beim Bremsen.
    Aber nur, wenn ich fahre. Ob der Motor dabei an ist oder nicht, spielt keine Rolle, es passiert auch wenn man einfach nur rollt. Und es passiert nur, wenn ich die Bremse trete, nicht, wenn ich sie wieder loslasse. Im Stand ist nichts.
    Hat jemand eine Idee, was das sein könnte? Wo der Hebel gegenschlägt?

    Beim Einbau des Hinterrades, mußten wir die Bremsbelege etwas abschleifen. Es waren neue Unterleg-Dinger drunter, so daß die Bremse beim alten Rad auch nur gerade so hineingepasst hat. Kann es sein, daß die bremse irgendwo in der Trommel hängt?

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenküken Beitrag anzeigen
    Beim Einbau des Hinterrades, mußten wir die Bremsbeläge etwas abschleifen. Es waren neue Unterleg-Dinger drunter, so daß die Bremse beim alten Rad auch nur gerade so hineingepasst hat. Kann es sein, daß die bremse irgendwo in der Trommel hängt?
    Hätte es denn ohne "Unterleg-Dinger" gepasst?
    Diese Zwischenlagen gibt es übrigens in versch. Größen.
    Wenn dieses "anschlagen" nur bei sich drehendem Rad erfolgt, ist es naheliegend, dass der Fehler sich an der Hinterradbremse selbst befinden müsste.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    Die Unterlegscheiben sind die kleinsten, die es gibt. Beim alten Rad ging das ganz gut, war auch notwendig, weil ich quasi keine Bremse mehr hatte. Hab es ohne die Belege beim neuen Rad nicht mehr ausprobiert, aber es wär dann besimmt auch nur eine Frage sehr kurzer Zeit gewesen, bis ich sie wieder unterlegen hätte müssen.
    Ist es denn schlimm, wenn da was anschlägt, wenn es in der Bremse ist. Oder einfach nur nervig.

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenküken Beitrag anzeigen
    aber es wär dann besimmt auch nur eine Frage sehr kurzer Zeit gewesen, bis ich sie wieder unterlegen hätte müssen.
    Na dafür habt ihr ja kräftig an den Belägen gefeilt.
    Ob es schlimm ist kann ich nicht beurteilen. So richtig vorstellen kann ich mir nämlich nicht was Du meinst mit dem "anschlagen". Bremsen sollten auf alle Fälle richtig montiert sein und auch ihre Funktion im Rahmen ihrer Möglichkeiten erfüllen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    Nein, wir haben nicht kräftig gefeilt, nur leicht und v.a. die bremstrommel sauber gemacht, weil sie das nicht unbedingt war. Die Bremse funktioniert sonst wunderbar und hat noch ausreichend Luft, bis wieder Belege drunter müssen.

    Das anschlagen klingt eben, als würde halt der hebel irgendwo anschlagen, gegen den Rahmen oder das Fußblech, aber das tut es nunmal nicht. Da es nur bei Bewegung passiert, hatte ich auch schon auf die Trommel getippt. Kann es mir nur nicht genau zuordnen.

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenküken Beitrag anzeigen
    die bremstrommel sauber gemacht, weil sie das nicht unbedingt war.
    ?? Ihr habt doch ein neues Rad verbaut!?!
    Wie dem auch sein, ich würde das auf jeden Fall nochmals zerlegen und nachschauen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    naja, nicht neu gekauft nur ohne acht und ohne lockere speichen. Und sauber war es beim Einbau dann ja auch, haben ja fleißig saubergemacht. Gibt es denn unterschiedliche Räder zwischen den Simsontypen (Schwalbe, S51)? Die sahen schon identisch aus.

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Es bestünde natürlich die theoretische Möglichkeit, dass einige Speichen locker sind.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Ab Spatz bis zum Schluß sind die Speichenräder für alle Typen (außer SR50) identisch.

    mfg Gert

  10. #10
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    @ olympiablau: nein, es sind keine speichen locker. meinst du wirklich ich ersetze ein rad mit losen Speichen durch ein anderes mit losen Speichen?

    @gert: danke

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenküken Beitrag anzeigen
    @ olympiablau: nein, es sind keine speichen locker. meinst du wirklich ich ersetze ein rad mit losen Speichen durch ein anderes mit losen Speichen?
    ...wer vorsorglich Zwischenlagen montiert......
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #12
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    nicht vorsorglich! Du solltest nicht frech werden!

    Also, vor 3 Monaten hab ich Zwischenlagen montiert, weil meine Bremse kaum noch funktioniert hat, obwohl der Hebel schon so weit nachgestellt war, daß ich Dauerbremslicht hatte. Danach funktionierte alles bestens.
    Nun hab ich ein neues (gebraucht, aber gutes) Rad bekommen, weil mein altes nicht nur nen schlag sondern auch ein paar lose Speichen hatte. Und das hab ich nun eingebaut. Mit den Zwischenlagen hab ich nix weiter gemacht. Das einzige was eben etwas schwierig war beim Einbau, war eben das die bremse nicht reinging. Also Trommel ordentlich sauber gemacht und bissl die Belege mit 1200papier gestreichelt. Das war es! Und nun schlägt halt der Hebel irgendwo an oder so. Ob in der Bremse oder draußen weiß ich nicht, draußen ist nichts zu sehen. Und deswegen frag ich hier ja und hoffe auf qualifizierte Antworten...

  13. #13
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Erst werden neue Räder verbaut die dann gar nicht neu sind, dann wird gefeilt und plötzlich gestreichelt und wir sollen nun orakeln woran es liegen könnte. Schau doch einfach mal nach.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  14. #14
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    Du legst auch jedes Wort auf die Goldwage, oder?
    Ok, Rad neu war ungeschickt ausgedrückt. Ziel der Aussage war zu zeigen, daß etwas am Hinterrad gemacht wurde. Das mit dem Abschleifen habe ich nur erwähnt, damit klar war, daß es an der Bremse etwas schwierig war und der Fehler damit zusammenhängen könnte.
    Nachgeschaut habe ich. Der Hebl schlägt nirgendwo außen an, wie mehrfach erwähnt.
    Und da ich nun nicht auf blauen Dunst alles auseinanderbauen wollte, weil meine Zeit etwas knapp ist und die Temperaturen sind ja nu auch nicht so kuschelig, dachte ich, ich frag mal, ob jemand Erfahrung mit sowas hat. Wenn jemand sagt, daß ist die Bremse von innen, dann nehm ich es auseinander. Wenn jemand sagt, daß schleift sich mit der Zeit ab, dann ist gut. Wenn alle sagen, daß kann man ohne Ausbau nicht näher klären, dann bau ich auch auseinander.
    Wenn du keine Idee hast, mußt du mir auch nicht antworten.

  15. #15
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Nein bin kein Goldwieger! Du kannst aber nichf davon ausgehen, dass jeder weiss was Du denkst oder gemeint haben könntest.

    P.S.: Es ist die Bremse von innen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  16. #16
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    Gut danke, gibt es noch jemand anders, der das auch so sieht?

    Und ob es mit Unterlegscheiben, gefeilten Bremsbelegen oder losen Speichen zu tun, frag ich mich auch, denn daran hast du dich die ganze Zeit hochgezogen.
    Montiert ist die Bremse zumindest so, wie sie vorher auch war...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. BREMSHEBEL,FUßBREMSHEBEL bei KR51/2
    Von bobber im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 31.01.2009, 00:37
  2. welchen bremszug für aussenliegenden bremshebel bei kr51/2??
    Von martin90 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 29.07.2008, 08:23
  3. wo befestige ich den Bremshebel KR51/2 ?
    Von Mareike im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.12.2004, 18:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.