+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Probleme mit DUO


  1. #1

    Registriert seit
    20.01.2006
    Ort
    Hohenweiler
    Beiträge
    9

    Standard Probleme mit DUO

    Hallo,

    Ich habe ein Problem mit meinem DUO, es springt gut an, läuft danach auch gut, aber nach einiger Zeit geht es plötzlich aus und springt erst nach ein paar Mintuten wieder an. Hoffe es kann mir jemand helfen?

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im Nest!

    Hast du eine U-Zündung verbaut? dann ist es bestimmt der KOndensator.
    Zündung ist richtig eingestellt?
    Wie lange kannst du nach dem du sie wieder anbekommen hast fahren?
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3

    Registriert seit
    20.01.2006
    Ort
    Hohenweiler
    Beiträge
    9

    Standard

    Ja die Zündung ist richtig eingestellt. Ich kann so ungefähr 5 Minuten fahren und dann geht eine Zeit lang wieder gar nix mehr. Dann versuch ich es mal mit einen neuen Kondensator, danke für die Antwort.

  4. #4
    Glühbirnenwechsler Avatar von michiel
    Registriert seit
    04.01.2006
    Beiträge
    52

    Standard

    Prüf auch mal ob die Tankbelüftung funktiomiert. Ich hatte auch schon mal einen Deckel ohne Belüftung.

    michiel

+ Antworten

Ähnliche Themen

  1. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.