+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Probleme mit E-Zündung


  1. #1
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard Probleme mit E-Zündung

    Habe ein Problem mit meiner KR51/1 mit 6V E-Zündung.
    Ich bin letzte Woche gefahren als sie schlagartig ausging. Wie als würde man den Schlüssel rumdrehen. Nach einer Wartezeit von ca 5 min sprang sie wieder an.
    Danach lief sie wieder problemlos.

    Ja, es hört sich nach Wärmeproblem an, aber gestern ist sie kalt auch nicht angesprungen. Als ich dann wärend des Kickens den Zündlichtschalter aus und an gemacht habe ist sie gleich gekommen.
    Der Schalter ist neu und schließe ihn als Fehlerquelle aus.
    Sie hat vorher auch nie Probleme gemacht. Auch nicht nach Fahrten von über 200km.

    Es kann eigendlich doch nur der Geber oder das Steuerteil sein.
    Aber wie erkenne ich jetzt das Problemteil wenn der Fehler nur sporatisch auftritt?
    Simson heißt das kleine Wunder...fährt bergauf wie andere runter ;-)

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Du musst auch die Spule mit in deiner Fehlerliste aufnehmen. Dort kann auch ein Spulenschluss vorliegen wenn das Ding war wird.
    Du könntest z.b. mit einer Heißluftpistole den Geber erwärmen und dabei den Widerstand messen.
    Ich tippe auf das Steuerteil. Beides kann man sich auch hinlegen. Geber mit GP gibts für 15-20euro und Steuerteil für 12-50euro.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Airhead Beitrag anzeigen
    Du musst auch die Spule mit in deiner Fehlerliste aufnehmen. Dort kann auch ein Spulenschluss vorliegen wenn das Ding war wird.
    Du könntest z.b. mit einer Heißluftpistole den Geber erwärmen und dabei den Widerstand messen.
    Ich tippe auf das Steuerteil. Beides kann man sich auch hinlegen. Geber mit GP gibts für 15-20euro und Steuerteil für 12-50euro.

    Hi,

    bei den Grundplatten mit Gebern noch aufpassen, es gibt die Dinger als Billignachbau aus China und aus Deutscher Produktion aus Thalheim vom Originalhersteller.

    Die Replica-Grundplatte kostet ~13€ und die aus deutscher Fertigung ~27€.

    MfG

    Tobias

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Das komische ist halt, als ich den Schlüssel beim treten gedreht habe ist sie sofort angesprungen. Wie als hätte das Steuerteil durch aufheben des Kurzschlusses ein Impuls bekommen.
    Simson heißt das kleine Wunder...fährt bergauf wie andere runter ;-)

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich würde nur mal probeweise das braun/weiße Kabel vom ZüLiScha abziehen. Nur um diesen wirklich als mögliche Ursache ausklammern zu können. Auch Neuteile können mal defekt sein oder Wasser ist eingedrungen oder, oder, oder...
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. Probleme mit der Zündung
    Von svenmutschler im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 05.04.2008, 20:37
  2. Probleme mit Zündung ...
    Von micmengi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.06.2005, 17:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.