+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Probleme mit ELBA im SR50 - permanentes Klackern


  1. #1

    Registriert seit
    03.12.2008
    Ort
    Poley
    Beiträge
    6

    Standard Probleme mit ELBA im SR50 - permanentes Klackern

    Hallo Freunde,

    ich hab mich gerad hier im Forum registriert, weil ich hoffe das mir hier geholfen werden kann...meine Moped-Zeiten liegen schon ein paar Jährchen zurück und selbst da hatte ich nie so explizite Probz. Ich werd meine Situation mal schnell umreißen:

    Vor einem Monat wurde mir ein SR50 B4 - 6V Bj.87 in Teilen für nen wirklich schmalen Kurs angeboten - hab zugegriffen, da man gute Angebote immer mitnehmen sollte. Also alles lackiert, pulverbeschichtet und nen ganzen Packen Neuteile besorgt, zusammengebaut und verkabelt. Gut.

    Jetzt gibts ein Elektrik-Problem das mir den letzten Nerv raubt >> Hatte eine neue ELBA beim Simsonhändler gekauft und angeschlossen. Leider verhält es sich jetzt folgendermaßen: sobald ich die Zündung einschalte fängt das Teil an schnell zu klackern - wie beim Blinken, allerdings ist der Blinkschalter in 0-Position. Sobald ich diesen nach links oder rechts schiebe, tun die Blinker ganz normal ihren Dienst und auch die Anzeige im Tacho blinkt ordnungsgemäß. Nach dem Ausschalten der Blinker klackert die ELBA munter weiter. (egal ob Zündstellung 1 oder 2)

    Angeschlossen hab ich laut Plan ( sw>>49 / rt/ge>>59a / gr/sw>>49a / br>>31b )

    Ich wär Euch für jegliche Art von Hilfestellung bzw. Erfahrungswerte dankbar! Gruß, Roger!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin Roger, willkommen im Nest !

    Blinkt/klackert sie auch, wenn Du das Kabel von Klemme 49a der ELBA abziehst ?

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3

    Registriert seit
    03.12.2008
    Ort
    Poley
    Beiträge
    6

    Standard

    ...Ja, klackert weiter - dachte das ich so ein Masseschluß im Schalter ausschließen kann - das Klackern kann man nur durch Abziehen des schwarzen Kabels (49 - das + vom Zündschloß) abstellen...bin noch ziemlich ratlos

    Vielen Dank für die schnelle Hilfebereitschaft! Gruß, Roger!

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hmmm....
    Richtige ELBA, also 6V Typ ? Nicht defekt ? Akkuspannung OK ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5

    Registriert seit
    03.12.2008
    Ort
    Poley
    Beiträge
    6

    Standard

    ...ja ist ne 6V ELBA (nagelneu) - hab noch keine Batterie verbaut, sondern fürs verdrahten ein BOSCH - Ladegerät, das man auch auf 6V schalten kann...was ich auch getan habe

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... und damit is' eigentlich klar. Ohne Batterie dran ist die Gleichspannung nicht gleichförmig genug.

  7. #7

    Registriert seit
    03.12.2008
    Ort
    Poley
    Beiträge
    6

    Standard

    ...einwandfrei! Da wär ich nicht drauf gekommen, ehrlich.

    >> Ich werd gleich mal in die Garage flitzen und nachsehen ob der Fehler damit behoben ist!

    Gruß und Danke, Roger!

  8. #8

    Registriert seit
    03.12.2008
    Ort
    Poley
    Beiträge
    6

    Standard

    ...so, alles funktioniert bestens DANKE!!!

    Da mir hier so perfekt und schnell geholfen wurde, schieb ich gleich noch eine Kleinigkeit hinterher

    Ich hab vor das Rücklicht von 2 Birnen auf eine 2-Phasen Birne umzurüsten >> das ist dann die letzte Amtshandlung. Kann ich das Masseführende rt/sw Kabel fürs Stopplicht mit auf die Masse fürs Rücklicht (Platine) legen? Hätte das morgen einfach so gemacht, aber nach der Ladeteil-Aktion bin ich mir jetzt nicht mehr ganz so sicher, da sich die alte Elektrik ja nun doch sensibler gibt als von mir angenommen

    Nochmals vielen Dank, Ihr habt mir wirklich weitergeholfen! Gruß, Roger!

  9. #9
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Wenn du das Massekabel des Bremslichts mit auf die Platinenmasse legst hast du doch Dauerleuchten auf dem Bremslicht!
    Es gab hier im Nest irgendwo mal einen Thread wo dieses Thema behandelt wurde...war aber nicht so ohne weiteres möglich wenn ich mich recht erinnere...

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nein, weil sonst leuchtet's immer.

    Zweifadenbirnchen klappt hier grundsätzlich nicht, weil du getrennte Spannungsversorgungen UND getrennte Massen brauchst, diese Birnchen aber gemeinsame Masse voraussetzen.

    Das Bremslicht kriegt seinen Saft direkt und hat geschaltete Masse.
    Das Rücklicht kriegt seinen Saft über Drossel und hat feste (Karosserie-)Masse.

  11. #11

    Registriert seit
    03.12.2008
    Ort
    Poley
    Beiträge
    6

    Standard

    Ach so - gut das vorher zu wissen! Werde das eckige Rücklicht aushölen und die alte Technik somit unangetastet lassen...Danke für den Tip!

    Bis irgendwann und Danke nochmal, Gruß Roger!

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Mach' ja kein eckiges Rücklicht kaputt, das gibt Abzüge in der B-Note (oder gleich Haue, je nach allgemeiner Laune hier).

    Weil: Das gibt's nicht nachzukaufen, und wenn mal eins auftaucht, dann zu Wucherpreisen.

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Roger81
    ..hab noch keine Batterie verbaut, sondern fürs verdrahten ein BOSCH - Ladegerät, das man auch auf 6V schalten kann...was ich auch getan habe
    ...och nööö..... X(

  14. #14
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Zitat Zitat von net-harry
    Zitat Zitat von Roger81
    ..hab noch keine Batterie verbaut, sondern fürs verdrahten ein BOSCH - Ladegerät, das man auch auf 6V schalten kann...was ich auch getan habe
    ...och nööö..... X(
    Doch, das ist der ganz normale Wahnsinn hier.

    Zitat Zitat von Schwarzer_Peter
    Mach' ja kein eckiges Rücklicht kaputt, das gibt Abzüge in der B-Note (oder gleich Haue, je nach allgemeiner Laune hier).

    Weil: Das gibt's nicht nachzukaufen, und wenn mal eins auftaucht, dann zu Wucherpreisen.
    Du weißt aber schon, um welches Fahrzeug es geht oder? Das Rücklicht gibts nagelneu für etwas mehr als 11€ bei z.B. AKF.

    Zitat Zitat von Schwarzer_Peter
    Nein, weil sonst leuchtet's immer.

    Zweifadenbirnchen klappt hier grundsätzlich nicht, weil du getrennte Spannungsversorgungen UND getrennte Massen brauchst, diese Birnchen aber gemeinsame Masse voraussetzen.

    Das Bremslicht kriegt seinen Saft direkt und hat geschaltete Masse.
    Das Rücklicht kriegt seinen Saft über Drossel und hat feste (Karosserie-)Masse.
    Grundsätzlich richtig, eine Drossel gibts aber im SR50 nicht.

    Dafür ist der Umbau beim SR50 relativ simpel, da man einen (besser gesagt zwei) von der Fahrzeugmasse entkoppelten Bremslichtschalter hat.

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ach DAS eckige Rücklicht ... bittesehr, kaputtmachen

    Aber trotzdem: Die SR50, die nicht schon serienmäßig ein Zweifadenbirnchen im Rücklicht haben (also die ohne /1), schalten das Bremslicht über Masse, und die Zuleitungen kommen auch aus unterschiedlichen Quellen (Bremslicht direkt vom Gleichrichter, Rücklicht geschaltet über Zündschloss).

    Umrüsten auf Zweifadenbirnchen ist auch hier nicht ohne weiteres möglich.

  16. #16
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Und wer verbietet dir, die Schalter so umzustöpseln, dass sie in der Plusleitung liegen hinterher? Da bei den Bremsschaltern beide Kontakte von der Fahrzeugmasse isoliert liegen, ist das ohne weiteres möglich. Muss logischerweise bissel was an Strippen umgesteckt werden.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Probleme mit dem ELBA
    Von lulipot im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 26.02.2010, 16:17
  2. Sr50 ELBA oder normale Ladeanlage!?
    Von meskalin666 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 01.08.2009, 18:38
  3. Probleme mit ELBA
    Von Duo-Schrauber im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.05.2007, 21:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.