+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Probleme mit Elektrik und Kaputtem Licht bei Kr51/1


  1. #1
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard Probleme mit Elektrik und Kaputtem Licht bei Kr51/1

    Hi liebe Nestler,

    Seit einger Zeit habe ich mit ständigem Lichtausfall zu kämpfen, ständig fliegen mir die Birnchen durch, also Vorder- und Rücklicht.

    Ich habe schon die SuFu benutzt aber irgendwie nicht das richtige gefunden, falls das Problem schon ordentlich mit Lösung besprochen wurde würde ich mich über einen Link freuen.

    Verkabelung habe ich geprüft, alle Klemmschuhe sitzen bombenfest, Kabel alle richtig angeschlossen. Woran kann das liegen, oder sind die Birnen von unterster Qualität?

    Ich habe die normale Unterbrecherzündung mit 18w Lichtspule, der 6v15/15w Bilux Hauptscheinwerfer und der normalen 6v5w Rücklichtbirne in meiner KR51/1.

    Woher könnte das kommen? Es ist alles original, somit sind auch keine unnatürlich hohen Drehzahlen der Grund...

    Habt ihr ne Ahnung wonach ich schauen könnte, um das Problem zu finden und vorallem zu lösen?
    _-Gruß Patrick-_

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Narva-Birnen sollen am besten halten. Was für eine Sorte verwendest du?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    Narva!!! Das macht mich ja stutzig, deshalb denke ich das mein Problem nicht unbedingt an den Birnen liegt, kann die Lichtspule evtl einen Schaden haben und zu viel Strom produzieren? Muß morgen erstmal mein Multimeter holen und durchmessen...
    _-Gruß Patrick-_

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Da wirst du nicht viel messen können, die Induktivität kannst du mit den meisten Multimetern nicht erfassen. Der Widerstand der Spule kann da nichts drüber sagen.

    (Und auch wenn du die Induktivität messen könntest, würden dafür kaum verwertbare Erfahrungswerte vorliegen.)

    Ich hab da mal was von zu stark magnetisierten Nachbau-Polrädern gehört - hast du das Polrad mal ersetzt?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    nein ist immer noch original mir kommt auch kein nachbau an die schwalbe!!! ich meinte mit messen die spannung welche bei unterschiedlichen drehzahlen ankommt
    _-Gruß Patrick-_

  6. #6
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    Was mir gerade aufgefallen ist, mein Status ist "Glühbirnenwechsler", wieviele Posts muß ich noch machen bis das nächste Problem kommt und das der Glühbirnen vorbei ist? wenigstens brennt mir mein Humor nicht durch!
    _-Gruß Patrick-_

  7. #7
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    Was ist wenn die Schlußlichtdrossel kaputt ist? Könnte es da zu "Überspannung" kommen?
    _-Gruß Patrick-_

  8. #8
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    Ha mir fällt gerade ein, das Problem besteht erst seitdem meine Tachobleuchtung ausgefallen ist, kann es sein das wenn nur einer von drei Verbrauchern wegfällt das ganze System einfach überlastet ist? Würde mich fast nicht wundern!!! Was meint ihr?
    _-Gruß Patrick-_

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn die Schlusslichtdrossel kaputt ist, leuchtet das Schlusslicht nicht mehr.

    Wenn die Tachobeleuchtung hin ist, wird zu viel Energie an das Rücklicht abgegeben. Das Frontlicht sollte davon unbeeindruckt bleiben.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    ja weiß ich jetzt auch, hab mir den Schaltplan mal angesehen, Vorder und Rücklicht funktionieren unabhängig von einander, Rücklicht ist scheinbar wegen der ausgefallenen Tachobeleuchtung hin, das erklärt das schon mal....
    _-Gruß Patrick-_

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 22.05.2011, 22:02
  2. Elektrik probleme bei einer KR51/1
    Von hotoyo im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.08.2006, 20:50
  3. Mehrere Probleme an KR51/1: Getriebe, Elektrik, Rahmen
    Von Toni im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.06.2006, 22:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.