+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Probleme mit der Elektrik Kr 51/1 K


  1. #1
    Schwarzfahrer
    Registriert seit
    20.11.2004
    Ort
    Hamburg
    Beiträge
    18

    Standard

    hallo!
    Ich habe mir gerade eine schöne Schwalbe gekauft, nur leider war das zündschloss defekt und musste ausgetauscht werden. Ein neues habe ich bereits besorgt und mich mit Hilfe eines Schaltplanes an den Einbau des neuen Zündschlosses herangewagt! Dabei habe ich festgestellt, dass viele kabel nicht korrekt angeschlossen waren. naja- egal. Auf jeden Fall habe ich ein paar Fragen:

    1. Wohin führt das eine Kabel, dass direkt von "oben" in den Motor führt??? Bei mir ist es schwarz, handelt sich aber wohl um ein nachträglich eingebautes... -> leergangskontrollleuchte?

    2. Thema Blinker: der linke funktioniert, der rechte nicht. Aber laut Schaltplan ist es ja ein gemeinsamer Kreis!

    3. Kabel 63 grün wurde absichtlich weggeklemmt. Hat dieser keine Notwendigkeit???

    4.Gibt es eine Möglichkeit, abgesehen vom Auseinanderbau des Motors, die Kickstarterwelle zu erneuern. meine ist total abgenudelt, sodass ich keine neue raufbekomme.


    Im Voraus schon mal ein dickes Danke für die freundliche Unterstützung!!!
    Thomas

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    1.das Kabel schwarz vom Motor ist die Leerlaufkontrolle, es führt zum Zündschloß an die Lampenfassung für die Leerlaufkontrolle (Klemme 31b)

    2. und 3. Meinst du das Kabel 83r am Blinkerschalter (das ist grün) oder das Kabel an der Ladeanlage das ist Klemme 63 allerdings ist dieses nicht grün

    4. Nein keine andere Möglichkeit ohne Motordemontage, du kannst allerdings auf die brutale Methode den Kickstarter anschweißen an die alte Welle, allerdings kommst du dann nicht mehr ins Getriebe rein.

    mfg gert

  3. #3
    Tankentroster
    Registriert seit
    19.03.2004
    Beiträge
    142

    Standard

    schau mal hier:

    www.simson-berlin.tiriberlin.de

    unter schaltpläne!


    rico!

  4. #4
    Schwarzfahrer
    Registriert seit
    20.11.2004
    Ort
    Hamburg
    Beiträge
    18

    Standard

    Original von experimentator:
    Hallo,

    1.das Kabel schwarz vom Motor ist die Leerlaufkontrolle, es führt zum Zündschloß an die Lampenfassung für die Leerlaufkontrolle (Klemme 31b)

    2. und 3. Meinst du das Kabel 83r am Blinkerschalter (das ist grün) oder das Kabel an der Ladeanlage das ist Klemme 63 allerdings ist dieses nicht grün

    4. Nein keine andere Möglichkeit ohne Motordemontage, du kannst allerdings auf die brutale Methode den Kickstarter anschweißen an die alte Welle, allerdings kommst du dann nicht mehr ins Getriebe rein.

    mfg gert
    Erst mal Danke für die schnelle Antwort!

    2 und 3: Ich mein schon 63 grün (laut meinem Schaltplan geht die von der Sicherungsdose zur Ladeanlage/viel Ladung!)

    und: ich habe am Blinkschalter kein grünes Kabel!!!

  5. #5
    Schwarzfahrer
    Registriert seit
    20.11.2004
    Ort
    Hamburg
    Beiträge
    18

    Standard

    Sory mein Problem bzw. meine Frage ist noch nicht behoben.

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    So habe gerade nochmal in einen anderen Schaltplan geglotzt, das grüne Kabel ist für wenig Ladung, wenn das rot/grüne an dessen Stelle angeklemmt ist, ist das so in Ordnung das es sinnlos in der Gegend rumbaumelt.
    Wenn der rechte Blinker nicht geht gibts ja nicht viele Ursachen: Es müssen zwei Kabel zu diesem Blinker gehen eines für Masse und eines für den Strom, das für die Masse sollte braun sein und das andere schwarz/rot. Um das zu überprüfen brauchst du erstmal einen Durchgangsprüfer oder ein Stück Draht mit Batterie und Glühlampe. Mach die Blinkerschalterkappe ab desweiteren entfernst du die Sofitte aus dem Blinker. Jetzt hältst du den Durchgangsprüfer an den Rahmen oder ein anderes metallisches Teil und an das braune Kabel in der Blinkerfassung, dasselbe wiederholst du mit dem schwarz/roten Kabel allerdings hälts du nun ein Ende des Prüfers an das Kabel am Blinkerschalter und das andere an das Schwarz/rote der Blinkerfassung in beiden Fällen sollte die Lampe aufleuchten. Es kann nur eine Strom oder Masseunterbrechung zwischen Schalter und Blinkerfassung sein, oder eine defekte Sofitte.

    mfg gert

+ Antworten

Ähnliche Themen

  1. probleme mit der elektrik
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 12.09.2008, 22:06
  2. Probleme mit der Elektrik
    Von Wauwau im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.05.2008, 18:17
  3. Probleme mit Elektrik
    Von JOHHHHmitderKR51/2E im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.03.2007, 22:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.