+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Probleme mit den Gängen, Allgemein alle Gänge.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.06.2011
    Beiträge
    28

    Standard Probleme mit den Gängen, Allgemein alle Gänge.

    Hallo liebe Schwalbenkollegen/innen ;-)

    vorab, das wetter wird besser, und meine Restauration nähert sich der Fertigstellung..

    gestern schraubte ich munter an meiner Schwalbe, und stelle fest, dass ich die anlaufscheiben vergas und die gummistifte am zylinder...also heute alles nochmal fix auseinander (machte ja kein lärm) und ging schnell..

    so zylinder und alles wieder dran, dann zack nächstes problem wovon ich als rollerschrauber keine ahnung habe...

    => Meine Gänge lassen sich mal einlegen, mal nicht!

    - Ich habe an der ganzen Restauration nur alle Dichtungen gewechselt, ausser die die die beiden Motorhälften trennt. Ich wechselte nur den Kolben gegen ein neuen (Übermasskolben gegen den gleichen Übermasskolben)
    - Ich zog die Kette neu auf (ist sie vllt. zu stramm)?? und liegt es daran?

    vor der Restauration lief der Motor ruhig, sprang auch sofort an, der Kolben war nur stark abgenutzt.. Wenn ich aber das Rad hinten drehe und sich die Kette somit dreht, kann ich einmal Gang 1, 2 und hin und wieder3 einlegen, seltener aber eher 3. und 4., liegt es an einem kaputten Ritzel am Zahnrad? Ich habe keine Ahnung, vor der Restauration lief alles in Sachen Gangschaltung super. Vater meint, ich soll abwarten bis sie wieder fährt ob ich dann die Gänge einlegen kann...

    Da fällt mir ein, wo sie damals fuhr, konnte ich hin und wieder nicht den 1. Gang einlegen, sobald ich etwas rollte 10-20 cm, ging es und die anderen auch ohne Probleme, es hängt also irgendwie mit dem Rad zusammen..
    Bitte um Hilfe von euch, die schon etwas mehr Ahnung haben!!

    LG & Schönen Sonntag,
    Kevin

  2. #2
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Du musst die Gänge aber schon richtig einstellen

    Gibt es bestimmt ne Anleitung bei Wiki....oder so^^

  3. #3
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    Da haste die Anleitung :P

    Schaltungseinstellung

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    - Warum hast du die Dichtung in der Motormitte nicht gewechselt?? Das wird niemals dicht bleiben, und dann kannst du den Motor erneut spalten.
    - Hast du auch alle Lager im Motor und alle Wellendichtringe sowie alle Sicherungsbleche gewechselt?
    - Einfach nur den Kolben zu wechseln, bringt gar nix. Du musst den Zylinder ausschliefen lassen und den passenden Kolben dazu besorgen - Wenn der Kolben stark abgenutzt ist wird der Zylinder auch nicht mehr lang mitmachen, mit der gleichen Kolbengröße schon gar nicht.
    - Ob die Kette zu stramm ist, kannst du einfach prüfen. Setz dich bzw einen Freund auf das Moped, und finde heraus wie weit du die Kette samt Kettenschlauch auf und ab bewegen kannst. Sollten rund 2 cm sein.
    - Die Schaltung kann man ebenfalls einstellen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Zündkerzenwechsler
    Registriert seit
    30.06.2011
    Beiträge
    28

    Standard

    ich denke du hast es falsch verstanden, zylinder wurde erneuert! kolben auch gegen ein neuen übermass kolben.

    der motorblock war nie gespaltet worden von mir, und war komplett dicht, also warum sollte ich daran was ändern wenn alles ok ist?! mit dichtungen meinte ich, zylinderfußdichtung, vergaserdichtung, sowie dichtung an der linken motorseite wo das kupplung ist sowie dichtungen an der öleinlassschraube usw...

    danke ich werde es prüfen :)

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hmmm das klang wie eine wenig fachmännische Motorregeneration.. aber gut.
    Im ersten Post steht, du hast nur den Kolben gegen einen gleich großen getauscht - was ist denn jetzt korrekt? Hast du den Zylinder so gelassen wie er ist und nur einen neuen Kolben gekauft, oder hst du den Zylinder schleifen lassen und dann einen größeren Kolben gekauft?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7

    Registriert seit
    18.03.2012
    Beiträge
    2

    Standard

    Moin, moin,

    Ich restauriere auch eine Kr51 1k, der Motor wurde neu gelagert, gedicht und eine neue Kurbelwelle ist auch verbaut. Der Motor springt beim 1. Tritt an. Das Problem ist: Wenn ich in den 1. Gang schalte höre ich es Klacken, wenn ich aber im ersten das Hinterrad drehe rattert es im Motor, also rastet der Gang wohl nicht ein. Der 2. und 3. geht immer rein. Ich hab schon an den Einstellschrauben mit der Kontermutter rumprobiert. Wenn ich die hintere Schraube rausdrehe, müsste ja laut Erklärung der erste besser reinspringen, es schaltet auch leichter, der Gang springt trotzdem nicht rein.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    30.06.2011
    Beiträge
    28

    Standard

    sorry wenn ich mich undeutlich ausgedrückt habe:

    also es war ein kolben mit 2tem schliff verbaut, der (ich habe 5 jahre an roller geschraubt / selbst gebaut, kam sogar in eine zeitschrift (Streetbuzz)) mit bestem selbstgebauten roller, also an ahnung mangelt es nicht!

    nun habe ich bemerkt, das unter dem zweiten kolbenring es etwas dunkel wurde. da hier aber keiner ist der hohnen kann, habe ich den SELBEN übermasskolben mit zweiten schliff mir zugelegt, da man bei ROLLER dies auch so tut, vllt lags aber am keramikbeschichiteten zylinder der sym. bzw von alu 70 ccm zylinder wusste ich dies, aber da konnte man die auch verwenden.

    der zylinder an sich ist wie alles super in schuss, wurde eh vor ca. 6 jahren alles erneuert mir kurbelwelle wie es mir schein, da ein bronzelager und kein nadellager verbaut ist. dichtete gut ab, kompressionen sind wieder stärkere da.

    wenn der zylinder den geist aufgibt, kommt einfach ein neuer her!

    die gangschaltung prüfe ich dienstag / mittwoch.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Lies mal hier:
    0,3mm die die Welt verändern
    Muss nicht, aber könnte die Ursache sein.

    Peter

  10. #10

    Registriert seit
    18.03.2012
    Beiträge
    2

    Standard

    Nein, die Symptome sind nicht die gleichen. Bei mir gehen die Gänge ja rein und die Schaltwippe hängt auch nicht fest. Der erste hakt nur nicht richtig ein, aber ich kann mir nicht erklären warum. Der 2. und 3. Gang geht ja rein und bleibt auch drin. Wenn ich runter Schalte Klickt es aber der Gang rattert nur und rastet nicht ein.
    Gruß Dominik

+ Antworten

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 25.07.2010, 21:18
  2. Antworten: 2
    Letzter Beitrag: 24.07.2009, 12:55
  3. Probleme mit den Gängen
    Von MobbyD im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.02.2007, 00:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.