+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Probleme mit der Gangschaltung einer KR51


  1. #1
    Tankentroster
    Registriert seit
    28.04.2012
    Beiträge
    108

    Standard Probleme mit der Gangschaltung einer KR51

    Hallo,
    habe mir jetzt neulich eine Simson Schwalbe KR51 zugelegt.
    Hatte damit eine Testfahrt vor dem Kauf gemacht und die Schaltung funktionierte. Als ich dann aber zu Hause eine Testfahrt machte, ging, nachdem ich angehalten hatte, kein einziger Gang mehr rein. Jetzt weiß ich nicht mehr was ich tun soll, habe auch den Kupplungsdeckel aufgemacht, aber nichts auffäliges gesehen.
    Hoffe ihr könnt mir helfen.
    Vielen Dank im Vorraus.
    MfG Sycho

    PS: Es handelt sich um eine KR51 mit Fussschaltung

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    Hallo und willkommen im Nest,
    ist deine Schwalbe eine echte KR51 (also mit Typenschild unter der Sitzbank und T-Luftfilter) oder hast du die Zusatzbezeichnung (KR51/1 oder KR51/2) unwissentlich verschwiegen? Das macht rein vom Motor und Getriebe her einen enormen Unterschied.
    War Öl im Getriebe? Hast du dir die Hohlschaltwelle (das ist die Welle auf die der Fußschalthebel aufgesteckt ist) genau angesehen, dass dort nichts gebrochen ist? Hört es sich denn an, als würde es schalten (wenn ja könnte auf der rechten Motorseite das Ritzel von der Abtriebswelle gerutscht sein).

    Schönen Gruß aus Hamburg
    Erzähl uns erstmal, was für ein Modell es genau ist und dann bekommst du die Hyobsbotschaft.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Glühbirnenwechsler Avatar von simsonfan17
    Registriert seit
    05.05.2011
    Ort
    nrw
    Beiträge
    53

    Standard

    Wenn es ein Fussschalter ist könnte auch einfach nur der Fußschalthebel locker sein.

  4. #4
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Unter Umständen kann es sein, dass bei nicht drehendem Motor und nicht drehendem Hinterrad die Zähne im Getriebe so stehen, dass der Gang nicht reingeht. Schieb die Schwalbe mal ein bisschen vor und zurück und mach mal den Motor an. Ich kann mir nur schwer vorstellen, dass von jetzt auf gleich da kein Gang reingeht...

  5. #5
    Tankentroster
    Registriert seit
    28.04.2012
    Beiträge
    108

    Standard

    Also ich hab es vorhin selber rausgefunden. Die Mutter die das Ritzel an der Antriebswelle festhält war locker. Jetzt läuft es wieder. Es handelt sich um eine KR51 Bj. 1968 ohne Zusatzbezeichnung mit Fussschaltung. Aber trotzdem euch allen vielen lieben Dank. :)

    PS: Ist es schlimm wenn ich ca 100m mal ohne Öl langsam gefahren bin?

  6. #6
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Das bringt deinen motor nicht um.
    Außerdem verbleibt ja immer noch ein rest im Motor und an den getriebeteilen haftet ja auch noch was
    Hinterhofbastler :-D

  7. #7
    Tankentroster
    Registriert seit
    28.04.2012
    Beiträge
    108

    Standard

    Hey zwar lässt sie sich wieder schalten, aber nur der zweite und dritte Gang funktioniert. Erster gang geht nicht mehr rein. Weiß jemand dafür möglicherweise einen Lösungsansatz?

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Einstellen?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Tankentroster
    Registriert seit
    28.04.2012
    Beiträge
    108

    Standard

    Habe ich gerade versucht. Das hat bei mir leider nicht so ganz geklappt, da ich Probleme hatte an die hintere Schraube dranzukommen, weil diese direkt am Gehäuse endet. Wie es so schön auf einer Seite hieß: "Diese alten Suhler Witzbolde"

+ Antworten

Ähnliche Themen

  1. Probleme bei den Kabeln von einer Vape-Zündanlage KR51/2N !
    Von dervomschloss im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.07.2013, 23:57
  2. Probleme Gangschaltung
    Von schwalbenking im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.04.2011, 11:50
  3. Gangschaltung KR51/1S
    Von Schwarzer_Peter im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.11.2008, 20:51
  4. Elektrik probleme bei einer KR51/1
    Von hotoyo im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.08.2006, 20:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.