+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Probleme am Getriebe einer DUO


  1. #1
    Kettenblattschleifer Avatar von hotoyo
    Registriert seit
    13.04.2006
    Ort
    Bergheim
    Beiträge
    574

    Standard Probleme am Getriebe einer DUO

    Probleme am Getriebe einer DUO
    Hallo, an meiner DUO habe ich beim Anfahren unter hoher Last wie am Berg ein lautes Knacken, so als ob die Kette über das Ritzel springt, man kann es über die ganze Karosserie spüren, die Kette ist es aber nicht.
    Das Problem ist nur im 1. Gang, die anderen Gänge machen kein Problem.
    Es handelt sich um einen M53 Motor 3 Gang mit Kupplung.
    Kann ich das Getriebe jetzt vergessen


    hotoyo

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Sicher das in der Kette nicht schon glieder fehlen?
    Sonst kann ich auch nix weiteres dazu sagen... wenn was knackt muss ja irgendwo spiel sein oder weggebrochen oder sonst was.
    Hängen evt. Metallstücke aner ablassschraube?
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    ist zwar eher unwahrscheinlich aber schau mal nach ob die Befestigung der Schwinge, vor allem die Gummibuchse in Ordnung ist. Dazu einfach einen Montierhebel zwischenstecken und wackeln. Da darf natürlich nix wackeln.

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ritzel alle noch Stumpf oder schon scharfgelaufen ??? Ritzel am Motor fest ???

  5. #5
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Die Kette ist zu stark gespannt.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von duohh
    Die Kette ist zu stark gespannt.
    Oder das.

    Deswegen beim Kettenspannen drauf achten dass die Schwinge + Lagerpunkt der Schwinge + Ritzel des Motors in einer Linie stehen

    ( maximale Spannung der Kette ) Da dann die Kette spannen auf 2-3 cm KettenSpiel (hoch und runter)

  7. #7
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    @ hotoyo:


    Hi Bodo!!!


    Also ich würde auch mal auf die Kette tippen. Denn wenn dort Glieder beschädigt sind kann das solch ein Geräusch sein.

    Gruß,

    Sven Müller

+ Antworten

Ähnliche Themen

  1. Probleme mit dem 1. Gang bei einer S51 B
    Von Freakz im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.09.2010, 20:57
  2. Probleme mit einer S50B1
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.08.2006, 19:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.