+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Probleme mit Getriebe/Schaltung M541


  1. #1
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard Probleme mit Getriebe/Schaltung M541

    Hi!

    Ich brauche mal euren Rat!

    Ich habe meinen Motor neu gelagert und neu abgedichtet.

    Alles hat bestens funktioniert, Motor ist wieder komplett und spannungsfrei zusammengesetzt worden, jetzt habe ich das Problem das mein 4.Gang nicht mehr funktioniert, eine Anlaufscheibe am Getriebe war gebrochen und wurde ersetzt, das Getriebe wurde zerlegt und gereinigt, alle Kugeln wieder an ihre Stelle gesetzt etc.
    Schaltung funtioniert einwandfrei bis halt auf den 4. Gang.
    Die Ziehkeilwelle steht auch genau auf dem 4. Gang, geht aber nicht mehr rein....
    Ich bin auch ein sehr gewissenhafter Mensch der alles in höchster Ruhe und mit viel Zeit macht, schneller Pfusch ist gar nicht mein Ding, auch das Buch und das Video zur Motorregeneration wurden als Gedächtnisstütze genutzt.

    Könnt ihr mir evtl sagen wo der Fehler liegen könnte?
    Motor besser geasgt das Getriebe lief bis zur Zerlegung einwandfrei, nur war er was die Lager und die Dichtigkeit angeht völlig platt.......

    Schon mal im voraus vielen Dank für eure Hilfe!
    _-Gruß Patrick-_

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Eventuell sitzt die Schaltgabel falsch herum
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    Leider nicht, sitzt wie auf dem Bild im Buch von oben auf der Zeihkeilwelle, ist also nach unten offen....
    _-Gruß Patrick-_

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du das Spiel der Schaltwalze ausgeglichen
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    Ja die alte Ausgleichsscheibe sitzt wieder drunter, ist genau wie vorher, minimalstes Spiel... Kann die Ziehkeilwelle irgendwie jetzt nicht mehr passen? Was ich mir nicht vorstellen kann....
    _-Gruß Patrick-_

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein die Welle passt , hast Du die Schaltung im 1 Gang eingestellt ?
    Immer schön den Auspuff freihalten

  7. #7
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    jop so wie es sein soll, Gänge 1-3 lassen sich auch problemlos und sauber schalten, war gerade nochmal unten, da ist mir aufgefallen das es leicht klappert wenn ich im "eingelegtem" 4. Gang an der Kupplungswelle drehe...
    _-Gruß Patrick-_

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Dann ist die Schaltung vielleicht doch noch nicht gut genug eingestellt oder das minimale Spiel ist zu viel. Während der Fahrt ist das auch so? 0,1mm sind zwar nicht Werksangabe aber der Wert mit dem ich selbst beim 5-G Getriebe gute Erfahrungen gemacht habe.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  9. #9
    Tankentroster
    Registriert seit
    14.06.2011
    Ort
    Gilching
    Beiträge
    192

    Standard

    So wie ich das sehe, sollte ja die Ziehkeilwelle fast bis Anschlag im Getriebe stecken, damit der 4. Gang greift, aber es greift nix... der Rest stimmt, die 0,1mm bei der Schaltwalze kommen gut hin, mir reichts auch langsam, werd den Motor nochmal öffnen und nochmal genau nachsehen, nicht das sich eine der Kugeln aus dem Staub gemacht hat und sich die Ziehkeilwelle schräg drückt und deshalb der Gang nicht reingeht sondern es nur leicht klackert... Das ist jetzt meine einzige Erklärung die mir noch einfällt, das könnte doch durchaus so sein oder?
    _-Gruß Patrick-_

+ Antworten

Ähnliche Themen

  1. S51 M541 Getriebe rasselt leicht
    Von f465gt im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 05.04.2010, 18:28
  2. Zusammenbau Getriebe M541
    Von Simmi-Heizer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.12.2009, 11:59
  3. Schaltung M541
    Von alexander_924 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 08.10.2008, 19:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.