+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Probleme mit dem Habicht Rücklicht


  1. #1
    Tankentroster
    Registriert seit
    27.01.2004
    Beiträge
    152

    Standard

    Guten Morgen,

    ich bin total verzweifelt: Mein Habicht Rücklicht will nicht mehr. Das Bremslicht, Tachobeleuchtung, Blinker, Parklicht, Vorderlicht, funktioniert alles super, ausser dieses blöde Rücklicht. Am Anfang hat es ständig geflackert, dann habe ich ein neues Massekabel gelegt und den Anschluss am Zündlichtschalter überprüft, habe auch den Kontakt nachgebogen und ein neues Lämpchen reingemacht, dann ging es kurz, dann ist das lämpchen durchgebrannt, also wieder neues lämpchen rein und wieder durchgebrannt.
    Gestern habe ich eine neue 25/25W Glühbirne vorne rein und hinten auch eine neue 6V5W rein und das Rücklicht geht nicht mehr.
    Kann mir jemand helfen? Danke euch schon mal.

    Gruß kr5060

  2. #2
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Da m.E. das Rücklicht und die Tachobeleuchtung parallelgeschaltet sind u die Tachobel. geht, dürfte zumindest Strom anliegen. Also kann es nur an a) falschen Glühlampenleistungen b) defekten Kabeln/schlechten Anschlüssen oder c) einer kaputten Glühlampe liegen. Wenn du einen Durchgangsprüfer hast, nimm dir den Schaltplan u check als erstes mal, ob vom Zündschloß bis zum Rücklicht eine durchgehende Verbindung besteht, Masse dito. Lampenleistung scheint ja i.O. zu sein. Test dann mal, ob die Rücklichtlampe, wenn du sie an eine Batterie/Ladegerät hälst, funzt.

    cu

  3. #3
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    u wegen dem durchgebrannten Rücklicht: ich hab statt 6V5W bei mir 12V10W reingemacht. Rücklichtlampe war vorher auch dauern kaputt, hält jetzt schon 1 Jahr. Tachobeleuchtung wird zwar arg funzelig, aber da eh immer Vollgas anliegt, ist's eigentlich wurscht.

  4. #4
    Tankentroster
    Registriert seit
    27.01.2004
    Beiträge
    152

    Standard

    Danke nachbrenner für die Tipps, werde die heute oder morgen gleich durchprobieren, vielen herzlichen Dank.

    Gruß kr5060

  5. #5
    Glühbirnenwechsler
    Registriert seit
    17.05.2015
    Ort
    Werther
    Beiträge
    61

    Standard

    Grüßt euch.
    Hab so in der Art das problem wie in diesem Threat und bräuchte einen Rat. Hab letzte woche die Kabel auf Dauerlicht umgesteckt, um die Batterie laden und gleichzeitig mit Licht fahren zu können. Seit dem funktioniert das Rücklicht und auch das Bremslicht nicht mehr. Kabel für das Rücklicht sind aber wie im Schaltplan an der Buchse 58 angeklemmt. Tachobel. ist nicht angebaut. Davon abgesehen ist glaube ich meine Batterie im Eimer. frisch geladen ist sie nach einmal an der Kreuzung stehen und blinken wieder leer. Durchgemessen hab ich sie noch nicht. Aber das Rücklicht hat doch nichts mit der Batterie zu tun, oder??

    Beste Grüße Hannes

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Google mal bitte zum Threat.

    Wenn das Rücklicht nach Deinen Änderungen nicht mehr funzeln will, dann waren Deine Änderungen falsch. Ändere zurück bis es wieder original funktionirt. Dann hole Dir den zu Deiner Klappersacki passenden Schaltplan vom net-harry und fang neu an. Du musst nur ein Kabel umklemmen.
    WIMRE rt/ws auf sw/ws, aber schau lieber in den Schaltplan.

    Das Rücklicht hat insofern mit der Batterie zu tun, als dass ein leuchtendes Rücklicht der Batterie den guten Ladestrom wegsäuft.

    Peter

  7. #7
    Glühbirnenwechsler
    Registriert seit
    17.05.2015
    Ort
    Werther
    Beiträge
    61

    Standard

    Jaa, sorry, natürlich nicht threat sondern thread. vertippt...
    aber egal. tjaaa, dann muss ich wohl nochmal schauen, laut schaltplan ist es richtig verlegt, 56 und 59 zusammen gestöpselt, rot/weiß und schw./weiß.. das passt alles und das dauerlicht funktioniert ja auch. dann muss ich wohl nochmal woanders suchen.. vielleicht komm ich dann auch auf den fehler, warum die batterie nach viermal blinken wieder leer ist..

+ Antworten

Ähnliche Themen

  1. habicht hat 2 probleme
    Von grobi90 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 06.05.2008, 15:12
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.