+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Probleme bei den Kabeln von einer Vape-Zündanlage KR51/2N !


  1. #1
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard Probleme bei den Kabeln von einer Vape-Zündanlage KR51/2N !

    Hallo!

    Ich habe Probleme bei der Verkabelung der... Vape-Zündanlage!
    Der Plan 1. ist von Dumcke...(Oldtimer-Fahrzeugteile Shop - Oldtimer Schaltplne ) - ( dort der vierte Schaltplan von unten) und soll für den Vape-Umbau der KR51/2N) sein!
    Der Plan kann aber nicht stimmen,weil aus dem unteren Stecker überhaupt kein schwarzes Kabel rausgeht!!!
    Aber ich habe ein rein schwarzes Kabel und ein weiteres schwarzes Kabel was nach der Steckverbindung schwarz/grün weiterläuft! (Siehe Foto)!
    Wo werden diese ganzen schwarzen Kabel genau angeschlossen?

    Wer kann helfen oder hat schon mal selber eine Vape in seine Simson Schwalbe KR51/2 eingebaut?

    Gruß Olaf

    PS. und dann habe ich noch eine Teiletüte aber ich weis nicht wo hin damit?
    Steht leider auch nicht wo man das anschließen soll?
    Angehängte Grafiken

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    http://www.akf-shop.de/moser/kr51-x_vape.pdf

    Schau mal ob dies dich weiterbringt. Dort sind die Änderungen hinterlegt mit grau(?)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Der Plan kann auch nicht stimmen weil an dem... 3er-Stecker, oben in der Mitte, die ganzen schwarzen Kabel rauskommen!!!

    Gruß Olaf
    Angehängte Grafiken

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Aber wenn du genau hinschaust, wirst du erkennen, dass rot zu schwarz wird. Egal ob mittig oder außen. Auf dem Plan ist es evtl nach links gelegt, damit sich die Kabelbahnen auf dem Plan nicht so häufig kreuzen. Wo das Kabel rauskommt oder auf dem Steckverbinder liegt ist doch egal, Hauptsache es geht danach mit dem richtigen Kabel weiter und das tut es sowohl auf dem Plan als auch auf dem Foto.

    P.S.: Ich hab das zu kompliziert formuliert oder? Was ich meine ist, dass man beide Seiten betrachten sollte.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Hallo!

    Ja,ok!

    Ich werde das mal so machen wie ich es jetzt auf dem Plan vom Moser zu sehen ist und mal sehen ob es morgen dann so auch klappt

    Danke erstmal

    Gruß Olaf

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das schwarz-weiße Kabel geht zum Dreifachverbinder und (mit dem isolierten Schuh) an 59.

    Das schwarze Kabel, das dann schwarz-gelb wird, geht zu Blinkgeber und Hupe - identische Kabelfarben zur originalen Verkabelung.

    Das andere schwarze Kabel geht auf 15/51.

    Das kurze schwarz-graue in dem Tütchen verbindet den Dreifachverbinder mit 58 - anstelle der Rücklichtdrossel, die ebenfalls schwarz-graue Kabel hatte.

    Ansonsten hast du da in der Tüte folgendes:

    * Den Massekontakt, den du am Motor anbringen musst - dort wird das lange braune Kabel angeschlossen.
    * Die Gummitülle für den Zündkabelanschluss am Zündmodul
    * Schrauben zur Befestigung der Elektrik dort, wo vorher die Ladeanlage war.

  7. #7
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Das schwarz-weiße Kabel geht zum Dreifachverbinder und (mit dem isolierten Schuh) an 59.

    Das schwarze Kabel, das dann schwarz-gelb wird, geht zu Blinkgeber und Hupe - identische Kabelfarben zur originalen Verkabelung.

    Das andere schwarze Kabel geht auf 15/51.

    Das kurze schwarz-graue in dem Tütchen verbindet den Dreifachverbinder mit 58 - anstelle der Rücklichtdrossel, die ebenfalls schwarz-graue Kabel hatte.

    Ansonsten hast du da in der Tüte folgendes:

    * Den Massekontakt, den du am Motor anbringen musst - dort wird das lange braune Kabel angeschlossen.
    * Die Gummitülle für den Zündkabelanschluss am Zündmodul
    * Schrauben zur Befestigung der Elektrik dort, wo vorher die Ladeanlage war.
    Danke,...Schwarzer Peter.

    Warum immer so schwer denken,wenn es doch in wirklichkeit,... so einfach ist

    Ob alles später auch so geklappt hat,werde ich dann berichten!

    Danke und Gruß... Olaf

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bitte. Korrektürchen: Das kurze schwarz-graue Kabel geht natürlich zu 59b. An 58 kommt dann dieser Strom wieder raus, wenn der Schalter auf 2 steht.

  9. #9
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Bitte. Korrektürchen: Das kurze schwarz-graue Kabel geht natürlich zu 59b. An 58 kommt dann dieser Strom wieder raus, wenn der Schalter auf 2 steht.
    Hallo!

    Der Motor springt auf Schlag an und Licht vorne und hinten + Bremslicht geht alles,bloß meine Blinker und meine Hupe wollen um keinen Preis funktionieren
    Ich war von heute Morgen bis heute Mittag dabei aber bei dem kleinen Rest, da ist echt der Wurm drinne!!!

    Gruß Olaf

  10. #10
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    So,heute die erste kurze Testfahrt mit der neuen Vape-Zündanlage gemacht und sie läuft echt...super
    Standgas mit dem verbauten BVF 16N1-12, ist... 1A und auch bei Vollgasfahrt, keine Mucken oder sonstiges
    Um das Problem mit den Blinkern und der Hupe kümmere ich mich die Tage,weil mir meine letzten Sicherungen bei der falschen Verkabelung, leider kaputt gegangen sind

    Gruß Olaf

  11. #11
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    erledigt =)
    Geändert von Theodor (18.07.2013 um 10:47 Uhr)

+ Antworten

Ähnliche Themen

  1. Kurze Frage zu 2 Kabeln/Kontakten (KR51/1)
    Von randolf im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.08.2010, 22:58
  2. Vape Zündanlage
    Von Schwalben-Fahrer im Forum Simson Händler und Werkstätten
    Antworten: 9
    Letzter Beitrag: 11.06.2010, 19:02
  3. Fragen zur Vape Zündanlage
    Von querulant im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.05.2010, 11:18
  4. Vape Zündanlage
    Von Polo_16v im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.03.2008, 22:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.