+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Probleme mit dem Kondensator!!Dringend!!


  1. #1
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    Moin Moin,

    Da meine Schwalbe im Warmen Zustand immer ausgeht,binn ich der Meinunger Kondi ist Kaputt!!

    Gestern habe ich alles soweit vorbereitet.
    Aber als ich heute den Kondesator wechseln wollte,sah ich das dass gar nicht so einfach ist

    Ich habe auch schon in den älteren Threads nachgeschaut,und gelesen dass man den Kondesator kühlen muss(geht da nix kaputt??)und die Grungplatte erwärmen muss(Simmiopi).

    Nun meine Frage:

    1.Geht der Kondensator nicht kaputt wenn der gekühlt wird??

    2.Muss ich um die Grudplatte zu erhiten alle anderen Teile abbauen??

    3.Wie bekomme ich den alten Kodi raus??

    mfG
    Jens

  2. #2
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Also kühlen mußt du da eigentlich nix.
    Ich hab die immer so rausbekommen.
    Am besten die Grundplatte ganz rausbauen und irgendwo auflegen (nicht gerade auf die Spulen sondern andersrum), z.B. auf den etwas geöffneten Schraubstock.
    dann den Kondi mit einem HOlz oder ähnlichen rausschlagen mit dem Hammer oder eben rausdrücken.
    Rein gehts genau so, Kondensator leicht anfädeln und dann mit einem Gummihammer oder normalen mit dazwischengelegtem Holz reinschlagen.

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Schließ erst mal alle anderen Sachen Sachen aus, ehe du den Kondensator vergewaltigst. Ich tippe ja eher auf eine verratzte Zündkerze oder, was nicht selten vorkommt, auf einen defekten Kerzenstecker. Solche alten Dinger haben gerne mal ein Wärmeproblem. Prüf auch mal, ob irgendwo Nebenluft gezogen wird.
    Der Kondensator ist das bestimmt nicht. Warum auch? Was bitte sollte an dem denn kaputt gehen?

  4. #4
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    14

    Standard

    Hallo,

    ich gebe dem Dummschwätzer recht, ímmer vom leichten zum schweren, aber so abwägig ist der Kondensator nicht, war bei einem Motor von mir auch Schuld! Sollte alles i.O sein und der Kondensator getauscht und dennoch das Problem da sein hast du Bestimmt ne "alte" Dreigang mit innenliegender Zündspule, genau diese solltest du dann wechseln, kostet zwar um 20 Euro - wirkt aber wunder (zumindestens bei mir)!!!
    Aber wie gesagt - erst die Kerze, Zündkabel...ach ja Zündkontakte sind ja auch noch da...haben mich persönlich bei dem Problem noch nicht zum Sieg geführt, habe es aber schon von einigen gehört!!!!

    MfG

    Marco

+ Antworten

Ähnliche Themen

  1. Habe Probleme mit meiner Zündung und brauche dringend Hilfe
    Von Frasinic im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 10.08.2006, 08:30
  2. Probleme mit Schalthebel (brauche dringend Hilfe)
    Von dd1988 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.06.2004, 12:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.