+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Probleme mit KR 51/1 K


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard Probleme mit KR 51/1 K

    Hallo zusammen!

    Nachdem der Artikel wegen Forumumstellung gelöscht wurde, und ich immer noch Probleme habe, erstelle ich ihn noch einmal.

    Folgendes:
    - Beschleunigung/ Anlassen einwandfrei
    - Gebe Vollgas im 3. Gang

    Und dann kommen die Probleme:
    1. Man kann nur Vollgas oder eben kein Gas geben, dh es lässt sich nicht regeln (ist das normal??)
    2. Nach einer gewissen Strecke (0,5-2km) stirbt die Schwalbe. Plötzlich erfolgen trotz Vollgas nur ein paar kurze Gasstöße und schließlich steht man... dann kann man danach nur noch mit angezogenem Choke starten, wenn man jedoch diesen herausnimmt, stirbt die Schwalbe. Falls man mit angezogenem Choke beschleunigt, kann man ab ca 25km/h ihn wieder herausnehmen...

    Leider bin ich mit meinem Latein am Ende, ich habe den Vergaser gereinigt und einen neuen Kraftstofffilter eingebaut.

    Hat jemand eine Idee, wie ich die Schwalbe wieder fit bekomme?

    mfG
    Max

  2. #2
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Hats du den Vegaser schonmal ausgebaut und saubergemacht ?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    ja habe ich, steht übrigens schon da.... 2. satz von unten

  4. #4
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    tach,


    wie siehtn die zündkerze aus? rehbraun?

    haste denn vergaser schonmal eingestellt, schwimmer und so?denn es klingt als wenn deine schwalbe bei höherer dreszahl zu wehnig sprit bekommt.

    mfg kadus32
    --Nur die besten Sterben jung--

  5. #5
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Hallo,

    die Zündkerze ist in Ordnung. Ich habe den Schwimmer eingestellt, jedoch nicht die Schwimmernadel. Könnte es daran liegen?

    mfG
    Max

  6. #6
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    Benzin hahn sauber? Wenn nicht mal Spritschlauch abziehen und mal durch pusten, hilft manchmal.
    PS: Wenn man während der Fahrt keinen Kompressor hat muss man auch mal selber pusten, hat zwar noch ne halbe stunde die fresse voller sprit, aber es hilft
    MfG joker317

    Edit: Rauchen während dessen gefährdet die Gesundheit^^
    MfG joker317

  7. #7
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    Zitat Zitat von Cornholio

    Ich habe den Schwimmer eingestellt, jedoch nicht die Schwimmernadel. Könnte es daran liegen?

    mfG
    Max
    schwimmernadel an sich kannste nicht einstellen, wenn de den schwimmer ordentlich eigestellt hast, brauchst da nix mehr machen. ist das ventil noch leichtgängig?die dichtung hinterm ventil noch i.O.?
    und guck mal ob der chokegummi vorhanden ist und dieser ordentlich schließt.
    ist evtl. benzin im schwimmer?musste mal schütteln.

    mfg kadus32
    --Nur die besten Sterben jung--

  8. #8
    Zündkerzenwechsler Avatar von seat71ps
    Registriert seit
    04.06.2006
    Ort
    Leipziger Land
    Beiträge
    30

    Standard

    zum benzingahn durchblasen nehme ich meistens ein fahradluftpumpe, funktionirert super..
    pumpe benzinhahn ab, un an dem feil wo der schlauch dran kommt die luftpumpe dran und ein bis zweimal pumen.
    mfg

  9. #9
    Tankentroster Avatar von simsonfahrer3001
    Registriert seit
    24.08.2006
    Ort
    Zwenkau
    Beiträge
    194

    Standard

    das habe ich auch schon getan und hat gefunzt.

    gruß

  10. #10
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Hallo zusammen!

    Erstmal danke für eure Antworten!

    Jetzt habe ich mir einen neuen Kraftstoffschlauch besorgt, jedoch ergibt sich immer noch dasselbe Problem.

    Ich habe festgestellt, dass der Vergaserflansch nicht plan aufliegt. Könnte die ganze Sache auch durch falsche Luft verursacht werden?
    Das würde erklären, dass nach kurzer Fahrt (= Erwärmung, Material dehnt sich aus) der Motor ausgeht, und ebenfalls dies, dass ich nach einiger Wartezeit wieder normal fahren kann. Jedoch ist der Haken daran, dass ich den Motor nachdem er ausgegangen ist, sehr wohl mit Choke starten kann...

    Wirklich komisch...

    mfG
    Max

  11. #11
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Naja, wenn der Motor am Vergaserflansch Nebenluft zieht ist ja mehr Luft im Benzin-Luft-Gemisch, d.h. in Deinem Fall ist das wohl so, daß eben kein zündfähiges Gemisch mehr entsteht . Wenn Du nun dem Gemisch per Choke mehr Benzin zuführst hast Du wieder ein zündfähiges Gemisch und die Kiste läuft. Als Tip zur Überprüfung dieses Umstandes war hier mal zu lesen daß man auf den Flansch Bremsenreiniger sprühen kann. Tourt der Motor dabei hoch ist die Verbindung wohl undicht.
    Horrido
    Optimismus ist nichts weiter als ein Mangel an Information.

  12. #12
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    Mach wirklich mal den Benzinhan sauber! 0,5 bis 2 km... das könnte vom Sprit her sein... vieleicht läuft wirklich zu wenig Sprit nach...

    MfG

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du Dein Schwimmernadelventil auf Funktion geprüft ? Verwendest Du einen Zusatz-Spritfilter in der Benzinleitung zum Vergaser ?

    Hatte mal das gleiche Prob...Motor ging bei zuwenig Sprit im Tank schlagartig aus...nach ein paar Minuten ging er per Kick wieder an und lief nur noch mit Choke, aber ohne Leerlauf. Grund: Benzinfilter verhindert den nötigen Druck, um das Nadelventil zum Befüllen des Gasers zu öffnen...

    Vergaserflansch solltest Du planen: Schleifpapier auf eine plane Fläche (Glasscheibe) und dann den Flansch darauf schleifen.

    Gruß aus Braunschweig

  14. #14
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    Ja nimm mal den Benzinfilter raus,
    hatte ähnliches Problem.
    Nachdem ich den Filter entfernt habe war das Problem weg.

    Wobei das nicht dein ganzes Probelm löst aber wenigsten den Teil das du dann mahr Sprit bekommst.

    Mfg
    der schwalbenbob

  15. #15
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    öhm, muss ich das ganze benzin ablassen oder kann cih den hahn mit ein wenig spritverlust auch so durchpusten? is eigentlich ne dumme fagre aber bei meiner flussgeschwindigkeit würde es ja ewig dauern ohne den tank ausbauen....
    jewish muslims for jesus!!!

  16. #16
    Zündkerzenwechsler
    Registriert seit
    21.08.2006
    Ort
    München
    Beiträge
    34

    Standard

    Hallo!

    So, ich habe nun
    1. Vergaserflansch plan geschliffen
    2. Einen neuen Kraftstoffschlauch montiert
    und 3. den Kraftstofffilter ausgebaut...

    und es funzt immer noch nicht. Komischerweise stirbt der Motor auf meiner 'Teststrecke' immer am selben Ort ab...

    :(

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.