+ Antworten
Seite 7 von 8 ErsteErste ... 5 6 7 8 LetzteLetzte
Ergebnis 97 bis 112 von 114

Thema: Probleme bei der KR 51/1s


  1. #97
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Sauber gemacht und bedüst schön, aber eingestellt?

  2. #98
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    nur die grundeinstellung...und so dumm ich war habe ich verzweifelt an den beiden einstellschrauben von außen einfach rumgedreht in der hoffnung es würde sich was tun...
    da gibt es von außen zwei einstellschrauben, eine die zum gasschieber geht...sone schräge und ne gerade...gibts da noch was einzustellen außer der beiden und des schwimmers?

  3. #99
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    ich werde mir jetzt nochmal eine neue zündkerze kaufen. passt da eine von bosch rein? wenn ja welche bezeichnung hat die?

  4. #100
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wie kommst du jetzt plötzlich vom Vergaser zur Kerze?

    Wenn Bosch, dann W3AC, aber versuch lieber, an eine Isolator oder NGK B8HS zu kommen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #101
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    Ich habe mit dem Typ der meinen Motor gemacht hat nochmal telefoniert. Er meinte am Vergaser könne es nicht liegen. Er hat alle Düsen neu gemacht und den komplett gereinigt. Die Zündspule ist ja auch neu und das Polrad auch und eingestellt hat er die Zündung auch. Die Zündkerze ist ne alte. Vielleicht liegt das dadran. Wodran kann das denn noch liegen...viel mehr Fehlerquellen gibts dann ja nicht. :(

    MfG

    dave

  6. #102
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wollen wir das jetzt alle zusammen gesundbeten und fest dran glauben, dass alles in Ordnung ist - oder wollen wir den offensichtlich vorhandenen Fehler ernsthaft suchen?

  7. #103
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    hast ja recht. Also ich glaube zwar an gott aber den Fehler ernsthaft suchen hört sich auch sehr gut an.
    Ich werde mir morgen einen neue Zündkerze kaufen und mir neues zweitaktgemisch kaufen 1:33.

    dave

  8. #104
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    Ich habe mir eben eine neue Zündkerze gekauft, nun springt sie an. Die läuft zu hochturig...an welcher stellschraube stell ich das ein? an der geraden oder an der schrägen? Jetzt habe ich nur das problem, dass die nicht mehr ausgeht wenn ich den schlüssel zurückdrehe und den rausnehmen :(

    dave

  9. #105
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    Leerlaufdrehzahl wird an der schrägen Schraube reguliert. ( die bestimmt nämlich, in welcher Position der Vergaserkolben unten aufsetzt. Das heißt wie groß der verbleibende Spalt im Vergaser ist ) Wenn der Motor durch Schlüsselstellung "0" nicht mehr abzustellen ist, liegt entweder ein Problem in der Verkabelung vor oder der Zündlichtschalter hat eine Macke. Ziehe mal das Kabel, welches an den Punkt 2 des Zündlichtschalters geht ab und halte dieses ( bei laufendem Motor ) an Masse. Sofern kein Kabelbruch vorliegt, sollte der Motor aus gehen, da Du die Zündung kurzschließt.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #106
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    Hab nr. 2 abgeklemmt und an masse gehalten, ganz leicht gefunkt und sie ging aus. ich werde die verkabelung nochmal mit schaltplan überprüfen. die schwalbe läuft jetzt gut. Sie leckt nur noch leicht aus dem krümmer und auspuff. woran liegt das, dass der leckt? Die dichtung beim krümmer zum motor, da ist doch nur Nr. 4 5 und 6 auf diesem Bild AKF Automobile Kraftr . oder gehört da noch ne dichtung zwischen?
    Und dann noch ne frage zu den Trittbrettern. wenn ich links das trittbrett anbringen will geht das nicht, da da der kupplungsdeckel von der fliehkraftkuplung ist, muss ich da ein anderes trittbrett haben?

    dave

  11. #107
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    da gehören 2 Dichtringe ( Kupfer ) hin. Also: Krümmermutter ab. 1.Dichtring auf den Krümmer schieben. Krümmermutter auf den Krümmer schieben. 2. Dichtring in die Krümmermutter legen. Krümmer festschrauben und am Anfang regelmäßig ( am besten, wenn der Motor warm ist ) nachziehen. Die Undichtigkeit gibt sich mit der Zeit, bis der Krümmer am Motor, durch Ablagerungen, festgebacken ist.
    Für die KR 51/1S gibt es spezielle Trittbretter für die linke Seite mit Aussparung für den breiteren Kupplungsdeckel. Diese sind als Neuteile nicht mehr zu kaufen und somit sehr rar. Am besten beim Teilehändler Deines Vertrauens nachfragen, ob er sowas noch aus Altbeständen hat. Ansonsten Suchanzeige über den Schwalbennest-Flohmarkt starten oder in der Bucht regelmäßig nachsehen, ob per Zufall jemand solch ein Trittbrett verkauft.
    Aussehen tun die so:

    Trittbrett KR 51-1 S.jpg
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #108
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    erstmal vielen dank.

    sieht der dichtring, der in die krümmermutter kommt der gleiche, der auch auf den krümmer gelegt wird?

    dave

  13. #109
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Jop, ist der Gleiche.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #110
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    so...
    laufen tut sie gut...bisschen lecken tut sie noch beim krümmer und auspuff...leerlaufschraube noch nicht richtig eingestellt?
    elektirk funkt nicht so gut, manchmal ja manchmal nein...ich schätz das ist ein massefehler...

  15. #111
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Krümmer richtig anziehen 10nm reichen nicht aus.
    Was geht an Elektrik nicht?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  16. #112
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    oke..danke...
    blinker gehen zu langsam, hupe geht nicht, und das vorderlicht geht, wird heller wenn ich im leerlauf gas geben...ich glaube es ist ein massefehler...

    dave

+ Antworten
Seite 7 von 8 ErsteErste ... 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. Probleme über Probleme
    Von mchuhnfisch im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 27.09.2008, 19:20
  2. Probleme üner Probleme!!
    Von Tomtegel im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.05.2006, 08:12
  3. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  4. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.