+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Probleme KR51/1


  1. #1
    Schwarzfahrer
    Registriert seit
    06.05.2008
    Ort
    Berlin
    Beiträge
    12

    Standard Probleme KR51/1

    Hallo, hoffe ihr könnt mir helfen mein Moped wieder fit zu bekommen...
    Moped springt an, man kann auch ein paar 100 meter fahren doch dann springt sie nicht mehr aufs gas an und geht aus. Dann bekommt man sie auch erst wider nach langer Standzeit an.
    Vergaser, Luftfilter und Zündkerze sind neu, denke es liegt an der Elektrik, aber genaueres weiss ich leider nicht.
    Hoffe ihr könnt mir helfen
    Vielen Dank

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja , das ist das bekannte Wärmeproblem ., gebe das mal in die Suche ein .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Und schaue auch mal in den Auspuff, der muß frei sein :wink:



    ....Mensch Deutz..... 8)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Flugschüler Avatar von KölnerSchwalbe
    Registriert seit
    05.08.2008
    Ort
    Köln
    Beiträge
    336

    Standard

    Kondensator ALLEEEEEEEE aleeeeeeeeeee

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von KölnerSchwalbe
    Kondensator ALLEEEEEEEE aleeeeeeeeeee
    ...der gehört doch auch mit zum Wärmeproblem 8)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Flugschüler Avatar von KölnerSchwalbe
    Registriert seit
    05.08.2008
    Ort
    Köln
    Beiträge
    336

    Standard

    Das ist das zu erst auszubauende teil.

    Bei mir kahm eh direkt en neuer rein.

    und läuft und läuft und ..................

  7. #7
    Tankentroster
    Registriert seit
    23.03.2008
    Beiträge
    161

    Standard

    Könnte wohl auch an unzureichender Kraftstoffversorgung liegen (Filter dicht). Ist die Kerze denn nass nach einigen Startversuchen?
    Ansonsten gilt auch bei mir der Kondi inzwischen grundsätzlich als Hauptverdächtiger bei allen nicht genau zu begründenden Motorenproblemen.

  8. #8
    Flugschüler Avatar von KölnerSchwalbe
    Registriert seit
    05.08.2008
    Ort
    Köln
    Beiträge
    336

    Standard

    Kleiner Preis größe Wirkung...


    Nur scheiße Dranzukommen

+ Antworten

Ähnliche Themen

  1. Nur Probleme mit KR51/1
    Von rigobert im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 03.06.2009, 22:24
  2. KR51/1S PROBLEME
    Von wadenkrampf im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.08.2008, 13:47
  3. Probleme mit KR51/1K
    Von hannibal im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2005, 18:08
  4. Kr51/1 Probleme
    Von seiberbob im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.06.2003, 18:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.