+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Probleme bei Kr51/2


  1. #1
    Glühbirnenwechsler Avatar von MichiMotorFreak
    Registriert seit
    31.05.2014
    Ort
    Beverbruch
    Beiträge
    57

    Standard Probleme bei Kr51/2

    Moin
    Ich habe mir nun endlich wieder eine Schwalbe zugelegt. Diese hat aber Macken. Beginnen wir mit dem Vergaser. Die Grundeinstellung ist 3. Kerbe der Nadel und 2 Umdrehungen die Schraube raus. Meine kann ich aber bis ca 5 Umdrehungen herausdrehen, bis sie eingestellt ist. Normal?

    Dann der Verbrauch. Dieser liegt trotz dieser Einstellung bei ca 5L/100km. Warum?

    Und schließlich das Getriebeöl. Ich habe es nun schon zum 3. Mal gewechselt und jedes mal kommt eine richtig hellbraune Plörre raus. Warum?

    Ich entschuldige mich für die Knappe Ausführung, hoffe aber dennoch auf Antworten.
    MfG
    Michi

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Michi

    Punkt 1 und 2 könnten die selbe Ursache haben - den Vergaser.
    Mach den mal pickbello sauber, also komplett zerlegen, alle Kanäle durchpusten,
    die Düsen ggf. mit einer Lehre prüfen, den Schwimmer schön einstellen...

    Zum Öl
    Riecht die Plörre nach Benzin?
    Dann wären die KW-Dichtringe zu verdächtigen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Defekte Wellendichtringe wären auch eine mögliche Erklärung für die seltsame Vergasereinstellung. Wie lange stand der Hobel denn?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Glühbirnenwechsler Avatar von MichiMotorFreak
    Registriert seit
    31.05.2014
    Ort
    Beverbruch
    Beiträge
    57

    Standard

    Vergaser habe ich gereinigt. Das das Öl nach Sprit riecht ist mir nicht bekannt. Sie stand jetzt seit 2008. Läuft aber sonst ganz schön. 60-65sachen, und ohne Mucken 80km. Nur Ampeln mag sie nicht. Da stottert sie, geht aus, und springt sehr schlecht wieder an. Habe den Vergaser eben etwas fetter gestellt. Jetzt gehts. Morgen schaue ich dann nach meinen täglichen 40km mal nach dem Öl.

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Michi

    Was für ein Vergaser ist das - N1 oder N3, original oder Nachbau?
    War der Vergaser mal auf dem Senfglas? Hast Du die Düsen geprüft?

    Ich hatte mal einen N1-5 auf'm Duo - da hat das 6 Liter gesoffen.
    Alle Einstellversuche brachten nichts - das war ein Nachbau !

    Auch tückisch: (von wegen 5 Umdrehungen draußen)
    für den N1 gibt es 3 verschiedene LeerLaufGemischSchrauben.

    Nochmal zum Öl: hellbraun bis grau wird Öl z.B. auch durch
    Emulsion (Vermischung) mit Wasser. Das könnte durch ne kaputte
    Dichtung am Kupplungshebel oder durch die Motor-Mitteldichtung reingelangen.
    Oder es war Kondenswasser von der Standzeit und ist mit dem nächsten Wechsel raus...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Glühbirnenwechsler Avatar von MichiMotorFreak
    Registriert seit
    31.05.2014
    Ort
    Beverbruch
    Beiträge
    57

    Standard

    Moin
    Es ist der -1 wenn ichs richtig habe. Eine Schraube für den Kolben, und die andere unter dieser waagerecht in den Vergaser.
    Was genau meinst du mit Senfglas? Schwimmer einstellen? Düsen habe ich meines Wissens alle mit Bremsenreiniger durchgepustet. Da fällt mit ein, wenn ich von der Luftfilterseite in den Vergaser schaue, habe ih unten einen Ovalen durchlass für irgendetwas. In diesem ist aber eine Dichtmasse oder so. Normal?

    Das mit dem Kondenswasser könnte sein. Werde ich beobachten.

  7. #7
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    -1 ... und weiter? Steht BVF dran oder IFA?
    Mit Leerlaufgemischschraube außen ist es ein N1.
    Für die KR51/2 wäre 16N1-12 richtig.

    Der Vergaser hat einlassseitig 3 Zusatzbohrungen - zwei rund und eine ovale.
    Die ovale Öffnung soll dort zu sein - der Kanal ist dahinter von außen geschlitzt.

    Ja, "auf's Senfglas" meint zum einen; den Pegel richtig einzustellen
    und dabei zu sehen ob der Schwimmer auch schwimmt und nicht taucht,
    weil dann taucht der nicht :)
    und zum anderen; das Schwimmerventil auf Dichtheit zu prüfen.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #8
    Glühbirnenwechsler Avatar von MichiMotorFreak
    Registriert seit
    31.05.2014
    Ort
    Beverbruch
    Beiträge
    57

    Standard

    Ja, der 16N1-12 ist verbaut.
    Ok. Habe ich nämlich schon gewundert, aber OK.
    Das mit dem Senfglas versuche ich dann heute Abend mal.
    Danke ersteinmal
    mfG
    Michi

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von MichiMotorFreak Beitrag anzeigen
    Was genau meinst du mit Senfglas?
    Schraubärtip: Senfglasmethode in Wort und Bild

    Peter

+ Antworten

Ähnliche Themen

  1. Nur Probleme mit KR51/1
    Von rigobert im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 03.06.2009, 22:24
  2. Probleme KR51/1
    Von tnitze im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.10.2008, 19:06
  3. Probleme mit Kr51/1
    Von Mr.Pink im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.09.2007, 17:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.