+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Probleme kr51 3Gang. Springt nicht an.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.03.2011
    Ort
    Berlin-Kreuzberg
    Beiträge
    34

    Standard Probleme kr51 3Gang. Springt nicht an.

    Hallo allerseits.
    Folgendes: Ich habe eine Schwalbe Kr51 3-Gang. Die stand ziemlich lange, wurde.von mir gekauft und "fertig" gemacht.
    Ich habe einen komplett neuen Kabelbaum reingebaut, alles durchgemessen. alles hatte Kontakt. Die Blinker haben bei den Schaltern reagiert, die hupe hat auf knopfdruck Kontakt gehabt. Elektronik hat also zumindest in der theorie funktioniert.Da die batterie auf war und ich keine neue kaufen konnte konnte ich es noch nicht testen. Nachdem wir dann auch die Zuendung eingestellt haben(nach Anleitung hier aus dem Nest) und auch den Vergaser eingestellt haben(auch nach Anleitung) lief sie nach ein paar mal Bergabrollen und gang einlegen wie es sein soll! Nachher auch nach dem ersten kicken. Irgendwie wurde es dann aber schlechter. Sie nahm kein gas mehr an, fuhr nur noch im ersten gang und ging schliesslich gar nicht mehr an.
    Danach stand sie erstmal.2Monate wieder. Jetzt hab ich mir den passenden Bing-Vergaser gekauft, auch die passende Batterie, alles eingebaut und schwungvoll gekickt -gar nichts.
    Nichtmal das Licht leuchtet kurz auf. Dachte ich mir, sollte ja wenigstens der Blinker funktionieren - leider auch nicht! Ich hab gesehn dass die untere Sicherung durch war -neue gekauft - nichts.
    Zuendfunke sieht richtig gut aus. Schoen hell. Alles super.
    Theoretisch n geiles moped. Wuerd sie denn laufen. Ich hab das gefuehl dass sie gar nicht richtig sprit zieht. Wollte jetzt nicht extra in den schwimmer gucken ob ueberhaupt was drin ist aber die Zuendkerze ist -zwar rehbraun aber komplett trocken..
    Jetzt bin ich echt ratlos. Nachdem ihr euch jetzt (hoffentlich) meine Lebensgeschichte durchgelesen habt waers echt geil wenn ihr mir noch ein paar Tips geben koennt woran es liegen kann. Hier ist zwar nen ziemlich guter schwalbe-Laden in der naehe, aber ich denke mir selbst ist der Mann(Keine Kohle)

    Also, vielleicht kann mir einer das brett.vorm Kopf wegnehmen und mir sagen was.falsch laeuft!!

    Liebe gruesse und nen schoenen Dienstag!Cheers!
    Sibbi

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Sibbi,

    wenn Du einen schönen Zündfunken aber eine trockene Kerze hast, dann suche vom Benzinhahn bis zum Vergaser, warum kein Sprit angesaugt wird.

    Vorher zwei Infos:
    1. einen passenden legalen Bing Vergaser für die /1 gibt es nicht.
    2. die Batterie hat reinwech gar nüscht mit der Zündung zu tun.

    Lies im Wiki zum Theman Benzinversorgung, welche Probleme es dort geben kann.
    ich würde als Erstes den Benzinhahn und dann das Schwimmernadelventil verdächtigen.

    Peter

+ Antworten

Ähnliche Themen

  1. KR51/1 Bj:71 3Gang 16N1-5
    Von Sargent im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.07.2008, 23:40
  2. Probleme Schaltung Schwalbe 3Gang
    Von vomi1972 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.08.2006, 08:51
  3. 51/1 2,3gang springt raus
    Von Airhead im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.04.2005, 20:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.