+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Probleme mit der Kupplung


  1. #1
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard Probleme mit der Kupplung

    Hallo liebe Simson schrauber...

    habe ein Kleines Problem mit der kupplung vom motor M541 der S51
    undswar..
    02022012106.jpg
    Undswar... Guckt aus der Kupplungswelle
    die Druckstange so hervor...

    02022012107.jpg02022012105.jpg
    (liegt nur locker drauf aber hatte schon alles fest gezogen und es war das selbe in grün)
    Das ich die Kleine schraube zum einstellen max. 1/2 umdrehung rauf bekomme..

    02022012108.jpg

    Also kann ich sie so nicht richtig einstellen... Bzw. der Bowdenzug würde nicht ran passen oder zu kurz sein.
    woran könnte das liegen ?

    Hoffe mir kann jemand helfen..

    Mfg Philipp

  2. #2
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Liegt der Motor flach auf dem Tisch? Wenn ja dann hast nur den Hebel verkehrtherum drin und die stangen stoßen auf der vollen breite dagegen und nicht nur in der Kerbe.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #3
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Nein der hebel is im 90 grad winkel und den Motor hab ich auf den schraubstock gelegt/eingespannt

    die kurze zylinderolle in der welle is vom s50 kann es daran liegen? (mir wurde hier mal gesagt das die gleich lang sind)

  4. #4
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    die kurze rolle hat etwa ein cm
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  5. #5
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    muss ich morgen mal nachmessen ;D

    wie lang sind die anderen ungefähr ?

  6. #6
    Tankentroster
    Registriert seit
    03.11.2011
    Ort
    Braunschweig
    Beiträge
    129

    Standard

    Kann es manchmal sein das deine Welle zum kuplungshebel falsch rum drinnen ist?

  7. #7
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    soweit ich weis nicht aber ich schau morgen mal und mache noch fotos.

  8. #8
    Tankentroster
    Registriert seit
    03.11.2011
    Ort
    Braunschweig
    Beiträge
    129

    Standard

    Ne entschuldige es ist ja ein " neuer" Motor, da geht es ja nicht falsch herum rein.
    Sorry mein Fehler.

  9. #9
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Hm joar is alles richtig drinn aber warum könnten die stangen so weit raus schauen ?

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ist der kupplungshebel auch richtig drin? nicht das der nicht weit genug drin ist
    manche kennen mich, manche können mich

  11. #11
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    wie gesagt hab alles nachgeguckt, stimmte alles so wie es sein muss.

    Ich hab jetzt einfach Kurzerhand die Zylinderrolle mit dem Bandschleifer soweit runtergehobelt bis es passt


    (sie war 1,5 cm lang nun ist sie 9,7mm lang)

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Naja, wie du deine Motoren behandelst ist ja allgemein bekannt...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #13
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    1. was soll man da sonst machen ?

    2.Meine motoren haben bis jetzt 1a Gehalten und noch nie probleme gemacht..
    Meine Kleine schätzchen Läuft Stolze 75 Km/h mit einem originalen 50/2 zylinder und einem 4gang habicht motor also sag nicht das die nichts taugen.

    früher in den zeiten der DDR hätte es jeder so gemacht weil es solche kleinteile kaum zu kaufen gab da nahm man was man bekommen hat...

    Mfg
    Geändert von I_Need_Speed (03.02.2012 um 23:45 Uhr)

+ Antworten

Ähnliche Themen

  1. Probleme mit der Kupplung?
    Von Greenfuzz im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.10.2011, 10:27
  2. probleme mit der kupplung
    Von mr_sapperlot im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 28.10.2007, 16:54
  3. Probleme mit der Kupplung
    Von Franz-F im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.09.2007, 08:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.