+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Probleme mit dem Lehrvideo


  1. #17
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Vielen Dank Baumschubser!

    Endlich, endlich, endlich habe ich das Video auf meiner Festplatte
    Es ist in guter Qualität. Kann man sogar als Vollbild anschauen.

  2. #18
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Ich habe das Video umgewandelt für meinen PDA. Den kann man wenigstens mit in die Garage nehmen.

  3. #19
    Henner
    Gast

    Standard

    Ist bei euch auch bei der Vergaser und Elektrik das Handystörgeräusch drin ?

  4. #20
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Ich hab es jetzt mindestens 10x gelesen und weiss immernoch nciht, was du damit sagen willst??

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Etwa ab Minute 45 (Einbau und Einstellung der Zündung) gibts ne Tonstörung, die so klingt, als wenn da einer mitm Handy neben dem Lautsprecher rumtanzt.

    MfG
    Ralf

  6. #22
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    genau!
    und ich habe das erste mal als ich das gehört habe mein handy verflucht^^!

    die störung geht recht lange!

    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  7. #23
    Henner
    Gast

    Standard

    Also ich meinte beim abspielen des Videos ist bei mir im Bereich Vergaser/ Einbau Zündspule ein Handystörgeräusch zu hören. Dachte erst, das köme von mir, aber hab meins dann ausgeschaltet. Und beim nochmal anschauen war der Ton wieder da....

  8. #24
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Ja das Handystörgeräusch ist mit drauf. Das war aber schon so, ist nicht von mir. Da hat offenbar beim überspielen von VHS auf den PC ein Handy daneben gelegen und sich neu ins Netz eingebucht. Es gibt schlimmeres.

  9. #25
    Henner
    Gast

    Standard

    Jou, dann ist gut, ich dachte schon ich dreh hier durch :-)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Lehrvideo/Urheberrechte
    Von kr51 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.10.2007, 10:49
  2. SIMSON Lehrvideo
    Von bullcedes im Forum Anregungen und Vorschläge
    Antworten: 7
    Letzter Beitrag: 11.05.2007, 21:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.