+ Antworten
Ergebnis 1 bis 4 von 4

Thema: probleme mit motor


  1. #1
    Glühbirnenwechsler
    Registriert seit
    04.06.2006
    Ort
    Lohsa OT Koblenz
    Beiträge
    50

    Standard probleme mit motor

    hallo
    ich hab probleme mit meinem schwalbe motor.. er läuft sehr gut ,aber wenn ich gas gebe, tourt er schlecht,d.h. er läuft noch kurz auf gas weiter und dann geht er langsam auf standgas zurück. woran kann das liegen.?

    mfg habichtfreund

  2. #2
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    An der Nebenluft oder der Standgaseinstellung.

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Oder klemmender Kolbenschieber und Bowdenzug.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Glühbirnenwechsler
    Registriert seit
    04.06.2006
    Ort
    Lohsa OT Koblenz
    Beiträge
    50

    Standard

    danke für die tipps. da werd ich das gleich mal überprüfen!

    mfg
    habichtfreund

+ Antworten

Ähnliche Themen

  1. Probleme mit Motor!!
    Von Glind im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.04.2009, 22:14
  2. Motor Probleme
    Von The_Rup im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.04.2005, 07:57
  3. Motor Probleme
    Von The_Rup im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2005, 20:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.