+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Probleme mit MZ TS125


  1. #1
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard Probleme mit MZ TS125

    GUten Abend, ich weiß dies ist nicht das Forum für MZ´s, aber euch trau ich das schon zu

    Folgendes Problem: Zündfunke da, Zündung richtig eingestellt, Vergaser gereinigt, neues Bengzeng drauf, neuer Luffi, angetreten und se lief, aber nbissl unrund, dann ging sie einfach aus, als hätt ich den CHoke gezogen. Seitdem springt sie nicht mehr an, hustet höchstens einzwei mal, obwohl ich alles versucht habe: hab noch ein paar mal dem Vergaser ins gewissen geschaut sonst noch einmal alles kontrolliert aber die Zündkerze bleibt partout trocken, selbst mit gezogenem Choke- wie gesagt, Benzin läuft rein, Schwimmerstellung is eig okay und die Düsen sauber. ...jemand ne Idee?!?!?
    Bin für jeden Ratschlag dankbar :wink:

    Grüße!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Grüße,

    bist Du wirklich sicher das Bängzäng angesaugt wird? Oder fliesst es nur nach der Inspektion des Versagers wieder nur bis in die Schwimmerkammer??

    Wenn die Kerze trocken bleibt, dann wird entweder nix aus der Schwimmerkammer angesaugt oder das Angesaugte verschwindet irgendwo. (Kurbelwellensimmerringe?)

    Bau Dir mal einen "Behelfstank mit Verbrauchsanzeige".
    Das geht so:
    eine Spritze aus der Apotheke Deines Vertrauens besorgen (20 bis 50 ml) den Benzinschauch entfernen und die Spritze "kopfüber" mit einem längeren Schlauchstück auf den Vergaser stecken. Die Spritze irgendwie am Tank befestigen, z.B. mit Klebeband, Gummiringen o.ä..

    jetzt den Behelfstank mit Sprit füllen und dann Kicken, Kicken, Kicken.
    Wenn wirklich Sprit angesaugt wird, dann wird sich der Pegel langsam nach unten bewegen.
    Wenn nix angesaugt wird, dann ist wahrscheinlich Wasser oder Dreck im Sprit und das setzt die Düsen zu.

    Peter
    --
    www.zschopower.de

  3. #3
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    hmm, stimmt, das Benzin lief immer nur nach dem Wiedereinbau des Gasers nach. Danke für den Tip, werd ich die Tage mal versuchen, aber woran könnte es liegen, dass kein Gemisch angesaugt wird- also das Benzin ist neu, und Dreck kommt durch den zusätzlichen Filter nicht durch, das war meine Vermutung. Wie kann man die Funktion der Kurbelwellensimmerringe denn anderweitig testen?
    War heute kurz vorm durchdrehen....

    Danke schon mal, Grüße!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach doch einfach den Nebenlufttest , :wink:
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    ich dachte, der geht nur, wenn der Motor schon läuft, also das mit dem Bremsenreiniger/Startpilot an den Zylinder sprühen?

  6. #6
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Ich hatte mal an einer ES mit TS-Motor das selbe Problem, es lag bei mir einfach daran, daß der Schlauch, der den Vergaser mit dem Luftfilter verbindet, falsch war. Somit konnte die Gemischsäule nicht richtig schwingen und die Maschine lief nicht.

    Auch die Länge des Luftschlauches ist ungemein wichtig!

  7. #7
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Na der Luffi is neu... und die Halterung und Verbindung zum Gaser so weit ich weiß original. Habs auch schon mit abgezogenem Schlauch versucht, aber sie wollte auch da nich. Was mich halt verwundert is, dass sie erst lief, der Motorlauf immer unrunder wurde, Leistung abnahm und sie dann verreckt is. Das geschah in circa 3-4 minuten.
    Und wenn ich sie nun versuche anzutreten, dann kommt hin und wieder ein Knall oder Zischen aus dem Auspuff, was ja heißt, dass Benzin vorhanden is.... nur leider is die Kerze TROCKEN!
    Ab und zu allerdings kommen so zwei oder drei ZÜndungen, aber da schafft sies nich und geht dann wieder aus.

    Das macht mich echt fertig

  8. #8
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Und Dir ist da auch nicht anfangs zuviel Sprit rein gekommen, der nun im Kurbelwellengehäuse rum schwimmt ? Das würde eine Zündung auch verhindern.

    Ferndiagnosen sind immer schwer.

    Ich würd' sagen, überprüf' nochmals alle Einstellungen wie ZZP, Vergaser, Schwimmerstand, Kerze und Stecker mal tauschen, auch mal ohne Stecker versuchen, Auspuff natürlich überprüfen.

    Und falls Du Dir sicher sein solltest, daß alles stimmt, mach es trotzdem. Manchmal ist man einfach "betriebsblind".

  9. #9
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Danke, ich habe mich heute den Nachmittag mit der "emmi" befasst; Vergaser kontrolliert (Schwimmerstand um einzwei mm nachgeregelt), Auspuff von innen angeschaut und ohne versucht anzutreten, Unterbrecher gewechselt, und dann ging se an! Allerdings lief sie nicht allzu lange, denn der neue Regler is durchgebrannt, und ich hoffe, er hat nicht meine Lima mitgerissen, denn die hat ziemlich böse gerochen! Da muss ich morgen glaube mal dringendst telefonieren!

    Grüße und schönen Sonntag noch!

  10. #10
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Klar, der Regler kann es auch sein, eine MZ, Simson, oder andere Maschine fährt nur, wenn alle Bauteile heil sind.

    Als Empfehlung : Besorge Dir einen elektronischen Regler, habe ich auch, ist zuverlässig, wartungsfrei und liefert akzeptable Ergebnisse.
    Kostet allerdings auch 'ne Mark mehr, ist's aber wert.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zum Laufen der MZ ist keine LIMA und kein Regler notwendig, eine geladene Batterie reicht aus. Wenn Du mit der Prüflampe oder mit einem Messinstrument die volle Batteriespannung an der Zündspule messen kannst, wenn die Kontakte geschlossen sind, dann sollte der Motor ausreichend Zündung bekommen.

    Meine leidvolle Erfahrung: man kann den Vergaser, bzw. die Düsen nicht oft genug sauber machen, wenn immer wieder Dreck oder Wasser aus dem Tank (oder dem Benzinhahn) nachlaufen.

    Manchmal reicht es aber auch aus, das Entlüftungslöchlein im Tankdeckel freizulegen oder halt bei den Versuchen den Deckel abzunehmen.

    Peter

  12. #12
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    @Duohh: DAS WAR JA EIN ELEKTRONISCHER!!! und das scheißding is mir durchgeflammt -nein, ich hatte alles richtig angeschlossen 8)
    aber grade mit dem Händler telefoniert, ich kriege einen neuen...

    @Zschopower: ich hab sie dann zum laufen bekommen, und als der Motor dann vernünftig lief -da war sicher einiges im Kurbelwellengehäuse- is mir halt der Regler durchgegangen und ich hab sie dann ausgemacht... verschmorte Elektrik stinkt erbärmlich

    Trotzdem Danke, Liebe Grüße!

  13. #13
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    wenn mich nicht alles täuscht is darauf zu achten das die ladekontrolllampe auch funktioniert da sonst der regler zum teufel geht!oder war das anders?
    mfg votan

  14. #14
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Berichte wenn Du den neuen Regler hast.
    Bei defekter Lima wird der neue Regler, aber auch gleich Geschichte sein.
    Vor dem ersten Start mit neuem Regler muß die Ladekontrolle korrekt leuchten.
    Bei elektronischen 6V Regler muß unbedingt eine Batt. angeschlossen sein.

    Gruß
    schrauberwelt

  15. #15
    Tankentroster Avatar von Ripley
    Registriert seit
    28.06.2006
    Ort
    Endeholz
    Beiträge
    158

    Standard

    Ja, schon klar, ich hab mich vor dem Einbau auch ein bissl damit beschäftigt, die Kontrolllampe is i.O. daran wird es nicht gelegen haben.
    Ich mach mir aber ernsthaft sorgen, denn im Moment des Stinkens lief der motor ja, und da ich den Limadeckel noch abgeschraubt hatte, habe ich gesehen dass auf einmal der Unterbrecher wie wild anfing zu funken, obwohl der Kondensator neu war, und so plötzlich wie der da angefangen hat....

    Würde es denn eigentlich reichen, wenn ein Massekabel Wackelkontakt hat, um einen Regler zu zerstören, hab da vorhin so was gesehen

  16. #16
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Dank Murphy's Law mit Sicherheit, auch wenn es eigentlich unmöglich ist. Muß dann aber schon etwas Gravierendes sein, normalerweise ist der el.Regler außer in Schlüsselstellung "5" (Anschieben ohne Batterie) immer standfest und arbeitswillig.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Tankinhalt TS125
    Von Castaneda im Forum Smalltalk
    Antworten: 4
    Letzter Beitrag: 16.03.2010, 20:21
  2. Probleme über Probleme
    Von galatisa im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.03.2006, 17:50
  3. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.