+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Probleme mit neuem Auspuff


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    Hallo!

    Habe gestern einen neuen Auspuff montiert. Das Moped klingt jetzt ganz anders, früher war es so ein dumpfes töffen und jetzt eher ein lautes helles metallisches tackern - ist das normal? Muß der neue Auspuff vielleicht erst "eingefahren" werden oder liegt es daran dass es ein Nachbau ist? Hab so einen Standard Chrom Auspuff beim Händler gekauft, kein Tuning.

    Problem Nr. 2 - Nach einer kurzen Probefahrt stand ich hinter einem Auto und das Moped ging aus. Nach ein paar Kicks ging es dann wieder an aber sobald ich mit dem Gas spielte und der Motor etwas höher drehte ging er aus.

    Ich dachte einen Auspuff zu wechseln sei unspektakulär, aber der wirkt sich anscheind ganz schön auf das Verhalten aus, muß man irgendwas besonderes beachten beim montieren?

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @masterboy,

    der Klang kann schon ein anderer sein als vorher. Schließlich ist der neue Auspuff "leer", also noch ohne Ablagerungen.

    Hast Du die Einstecklänge des Krümmers in den Püff beachtet? Vielleicht ein Grund, warum sich das moped anders verhält.

    Quacks der ältere

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das der neue Auspuff heller klingt würde ich als normal bezeichnen, da sich noch keine dämpfende Ölkohle innendrin gebildet hat. Ein frisch ausgebrannter Auspuff klingt auch heller.
    Wenn es ein Nachbau-Auspuff ist kann es sein, das der einen anderen inneren Aufbau hat und sich die Gegendruckverhältnisse geändert haben.
    Die Nachbau-Sachen sind oft von minderer Qualität, es gibt welche in denen sind keine richtigen Dämpfungseinsätze, wie bei den Originalen sondern nur ein Stück Konservenblech und der Rest mit Dämmwolle vollgestopft.

    mfg gert

  4. #4
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    Original von Quacks:

    @masterboy,

    der Klang kann schon ein anderer sein als vorher. Schließlich ist der neue Auspuff "leer", also noch ohne Ablagerungen.

    Hast Du die Einstecklänge des Krümmers in den Püff beachtet? Vielleicht ein Grund, warum sich das moped anders verhält.


    was muß ich hier beachten?

    das ist er übrigens: http://www.marketworks.com/storefron...c=0&i=16682403

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Beacten solltest du das wenn den Auspuf kurz auf den Jrümmer geschoben wird gibts Drehmoment aber weniger Leistung bei Höchstgeschwindigkeit.

    Andersherum ist der Auspuff zu weit drauf gibts ne große Endgeschwindigleit an der Geraden aber eine schlechten Durchzug am Berg

    mh aber dein Puff siehts normal aus...

    Hast du drinnen im Endstück das Dämpferblech (2 Bleche mit Röhrchen verbunden)

    Wenn ja ist das wenigstens ein guter Nachbau.

    Bei nem Kumpel sind nur 2 Bleche hinten drinne (ohne Röhrchen) und das Ding knallt so richtig... Klingt nicht schön.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    also wenn ich die Endtüte abnehme und reinschaue sieht sie aus wie das Original - ist halt ein Blech mit Loch drin. Beim alten kann man das Blech herausnhemen, beim Nachbau ist es festgeschweißt. Keine Ahnugn ob das der Schalldämpfer drin ist.

    Wenn man in das Hauptrohr schaut ist nur ein Blech mit 2 großen Löchern drin.

    Wie weit sollte man denn den Auspuff auf den Krümmer schieben? So Erfahrungsgemäss?

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also hast du keinen Gegenlonus... Da ist deine Lautstärkeveränderung und das andere Fahrverhalten...

  8. #8
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    blöde Frage - also sitzt dieser Gegenkonus im Hauptrohr?

    Dann könnte ich den vom alten Auspuff in den neuen packen?

    Mein Problem war dass beim alten Auspuff hinten im Endtopf irgendwas abgefallen war, vermutlich der Schalldämpfer (das Rohr was hinten am Loch zu sehen ist).




    Oder soll ich den alten Auspuff mit neuer Endtüte anbringen? Argh, ich bin verwirrt.

  9. #9
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Nein, der Gegenkonus sollte im Eigentlichen Auspuff sitzen.

    Es gibt aber neuerdings auch nachbauten, die einen Gegenkonus haben!

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Genau.
    Du dann hast du so einen Billig-Nachbau ohne Gegenkonus erwischt, wenn bei dir nur ein Blech mit zwei großen Löchern ist. Dir fehlt dann natürlich der richtige Gegendruck für den Nachladeeffekt im richtigen Resonanzbereich. Am besten wird es daher sein, wenn du also wieder das alte Auspuffrohr, aber mit dem neuen Endstück nimmst.
    Ich hab auch mal so eine Nachbau-Esse ohne Gegenkonus gehabt, da ist mir der coole Star auf dem Highway doch fast verreckt und die Joghurtbecher sind scharenweise an mir vorbeigezogen. X(
    Ich sag, lieber einen gammelig-rostigen Original-Schornstein nochmal ordentlich mit Elsterglanz wichsen oder neu verchromen lassen und die Beulen nach innen drehen, als noch mal so eine miese Dreckflöte von Nachbau zu montieren.

    Nie wieder! Ich schwörs!

    Lödeldödelööö ... macht dich wieder fröh! :)

  11. #11
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    "Beacten solltest du das wenn den Auspuf kurz auf den Jrümmer geschoben wird gibts Drehmoment aber weniger Leistung bei Höchstgeschwindigkeit.

    Andersherum ist der Auspuff zu weit drauf gibts ne große Endgeschwindigleit an der Geraden aber eine schlechten Durchzug am Berg "

    - Dieser Effekt tritt aber nur auf, wenn du den Krümmer kürzt !

    Generell sollte der Topf ca. 3cm auf den Krümmer geschoben werden, was dann einen strömungstechnisch ordentlichen Übergang vom Krümmer zum Konus ergibt.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    ok, ich mach den Alten wieder drauf mit neuem Endtopf ;-)

    Danke für die Hilfe!

  13. #13
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    Bin am verzweifeln, ich hab jetzt den alten Auspuff mit dem neuen Endtopf angebaut. Moped springt an, fährt ein paar hundert Meter sehr gut dann gibts Aussetzer und sie geht sogar bei Vollgas aus!

    Kann das überhaupt am Auspuff liegen? Wäre halt ein riesen Zufall wenns was anderes wäre da das Moped ja bis zu dem Defekt mit dem Schalldämpfer toll lief.

    Ich hab mal den Vergaser aufgemacht um nachzuschauen ob Dreck drinnen ist, sah soweit gut aus. Eine Frage hätte ich aber dazu. Der Schwimmer drückt doch dieses kleine Ventil zu welches auf so einer goldenen Schraube sitzt - muß diese ganz reingedreht sein oder ist es normal dass die relativ lose ist? Mich wunderts deshalb weil da auch ein kleiner Dichtring drauf ist der so ja keinen Nutzen hat...
    Ich hab lieber die Finger davon gelassen und alles wieder zusammengebaut, Resultat. Jetzt geht garnix mehr.

    Hier zu sehen was ich meine:


  14. #14
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Da is dann wohl Dein Schwimmernadelventil lose. Das sollte schon festsitzen, es regelt nämlich den "Benzinnachlauf" für den Vergaser. Also, vorsichtig festziehen und gucken, ob es eventuell hängt. Sprich, wenn der Schwimmer unten ist, kommt die Nadel nicht raus. Sollte dem so sein -> saubermachen!

    Irgendwie hört sich Dein Prob. nämlich stark danach an, dass nicht mehr richtig Sprit nachläuft!!!

  15. #15
    Glühbirnenwechsler
    Registriert seit
    26.04.2005
    Ort
    Mainz
    Beiträge
    91

    Standard

    Leute, vielen Dank!

    Es war tatsächlich dieses blöde Schwimmernadelventil, hatte sich gelöst und vermutlich durch die Vibratrion immer weiter aufgedreht. So ein Zufall aber auch dass das Problem genau in dem Moment auftritt wo ich einen neuen Auspuff montiere - vorhier lief alles.

    Naja, jetzt rennt sie Simme wieder :-)

+ Antworten

Ähnliche Themen

  1. Suhl mit neuem Kolben??
    Von stahlwolle im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.04.2010, 23:24
  2. Probleme mit 16N1-8 Vergaser und Auspuff(undicht)
    Von biker_max im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.06.2009, 17:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.