+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Probleme mit neuer alter KR 51/1 K


  1. #1

    Registriert seit
    29.07.2009
    Ort
    Frankenhardt
    Beiträge
    3

    Standard Probleme mit neuer alter KR 51/1 K

    Hallo liebe Vogel-Freunde,

    ich bin seit ner guten Woche Besitzer einer KR 51/1 K, Bj. 1977 und hab ein "Leistungsproblem".

    Also, ... kurz die Vorgeschichte.

    Gekauft, frisch betankt 1:33, Batterie erneuert, Öl gewechselt und gestartet ( 2. Kick und an war se ! )
    Kleine Probefahrt gemacht ( 2 km ) bis ca. 55 km/h bei ca. 100 kg Eigenmasse !
    Anschließend am Benzinhahn rumgeschraubt weil Sprit verloren, Blinker befestigt war lose, ... usw.

    Tag später dachte ich .. mach ich mal 20 km Probefahrt - also aufgestiegen und los gings....
    3 km später Leistungsverlust, Motor stottert und ging dann aus aus ... auf der Bundesstraße ( wie geil ! )

    5 Min. später wieder angekickt.
    Ist auch angegangen allerdings läuft se, seit diesem Zeitpunkt nimme gscheit.
    Bin auch grad so heimgekommen, nur mit ganz untertourigem Gasgeben. Sobald ich mehr aufdrehen wollte fing ses stottern wieder an !

    Daheim gleich mal nach ein paar, für mich als Laien evtl. in Frage kommenden Fehlerquellen gekuckt.

    - Vergaser 16N-15 ausgebaut und gereinigt
    - Spritschlauch gekuckt
    - Zündkerze angekuckt ( noch nicht gewechselt )
    - Auspuff mal demontiert ( noch nicht ausgebrannt )
    - Spiel Choke überprüft
    - Luftfiter provisorisch gereinigt
    - ...

    Kurze Probeläufe gestalten sich schwierig.
    Angehen tut se gleich aber Leistung ist fast null ( zieht net ) !

    Und jetzt häng ich ein wenig... und schreib hier !

    Kerze mit Stecker wechseln und Auspuff ausbrennen würde ich jetzt als nächstes machen !

    Was meint Ihr dazu ?

    Gruß Frank

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö , ich glaube Du hast das bekannte Wärmeproblem , Kerze Kerzenstecker Unterbrecher und Kondensator wechseln , dann sollte alles gut sein
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    29.07.2009
    Ort
    Frankenhardt
    Beiträge
    3

    Standard

    Neue Kerze ist drin und Auspuff ne Spur leerer ( immer noch net ausgebrannt ).

    Läuft wesentlich besser aber noch net perfekt.
    Hat aber keine Rappler mehr !

    Werde mal ausbrennen und dann Ergebnis posten.

    Gruß Frank

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    hörst du überhaupt zu was hier geschrieben wird?

    lass den auspuff. wechsle kerzenstecker, unterbrecher, kondensator. stell die zündung neu ein.

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Herzlich willkommen im Nest.

    Wenn sie kalten Zustand auch nicht mehr läuft, ist es wohl nicht das Wärmeproblem.

    Gruß

    Theo

  6. #6

    Registriert seit
    29.07.2009
    Ort
    Frankenhardt
    Beiträge
    3

    Standard

    hörst du überhaupt zu was hier geschrieben wird?
    Danke ! Ich lese was geschrieben wurde !

    Doch Sie läuft im Moment problemlos und ohne rappeln 55 Sachen, darum konzentrier ich mich heute Abend nochmal ums ausbrennen.

    Wenns nach der nächsten längeren Probefahrt wieder rappeln anfängt, gehts mit Euren Tipps weiter !

    Dankeschön !

    Gruß Frank

+ Antworten

Ähnliche Themen

  1. Neuer(alter) Helm,Probleme zu erwarten?
    Von hannibal im Forum Recht
    Antworten: 47
    Letzter Beitrag: 18.02.2008, 21:29
  2. alter- VS. neuer Motor
    Von Schwalbensittich im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 08.09.2006, 14:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.