+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Probleme mit neuer Zylindergarnitur ?


  1. #1
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard Probleme mit neuer Zylindergarnitur ?

    Hat schon mal jemand Probleme mit ner neuen Zylindergarnitur gehabt?
    Habe mir jetzt neues Kit draufgebaut und das gleiche Spiel wie bei der ersten Garnitur, Zünung, Vergaser, Gemisch alles i.O.
    Ich fahre ca. 400 Meter und der Motor bremst ab, ein Klingeln und Rattern, Motor aus.
    Scheiße dachte ich, nach Hause geschoben, Zylinder runter und nachgeschaut.
    Nichts passiert, keine Brocken oder Abbrüche, Kurbelgehäuse sauber, Zündkerze OK. Nur leichte Schleifspuren am Kolben in Höhe des Ein- und Auslasskanals.
    Habe Schiss das ich mir die neue Garnitur schon wieder zersetze.

    Bei der ersten Garnitur hatte ich ein ähnliches Problem an genau der gleichen Stelle wo ich gestern hingefahren bin. Und bei dieser Garnitur hatte sich wärend der Einfahrperiode(1:33 und gemütlichem Fahren) nach ca 250km ein Kolbenbolzensicherungsring gelöst und und mir die Garnitur versaut.
    Das Kit ist von MZA, kann es sein das die Dinger (aufgrund der hohen Reibung) zu heiß laufen und die Kolben dann anfangen zu klemmen.
    Brauche jetzt wirklich mal fachmännischen/fräulichen Rat.
    Es ist auch nicht der erste Motor den ich gebaut habe, und meistens hatte ich auch einen gelernten Industriemechaniker an meiner Seite
    Seid bereit, immer bereit!

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du solltest gerade den ersten Kilometer langsam und ruhig fahren ohne alzu große Steigungen.

    Auch Vollga vermeiden (Vollga ist wenn der der gahebel voll offen ist und nicht wenn man 60 fährt oder der Motor hochdreht)

    Und das abauen / anbauen solltest du dir sparen. Geht immer auf die Garnitur

  3. #3
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    zum einfahren nehm ich immer 1:33 Gemisch und wie oben schon gesagt, keine hohen Drehzahlen.
    Bist Du sicher, das das Kurbelhgehäuse frei von Fremdkörpern war?
    Die Sicherungsringe am Kolbenbolzen müssen sich leicht drehen lassen, sonst wandern die nach aussen.
    Ein richtiger Luftfilter verbaut?
    Bist Du Dir wirklich sicher, dass auch Öl im Benzin war?
    An ner Zapfsäule kann man nie sicher sein.
    Auch ne billige Garnitur klemmt nicht nach 400 Metern, wenn sie passt.

    irgendwo kommt das Schmirgel ja her........
    von null auf sechzig viermal schalten

  4. #4
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also was mir noch gerade einfällt.

    Su hast nicht zufällig die Garnitur trocken verbaut ???

    Also ohne vorher alles Schön mit Motoröl bzw Zweitaktöl einzuschmieren ??

    Wenn du namlich die Kiste trocken zusammenbaust ists klar das du nach 500 M nen leichten Fresser hast. Da überhitzt dir der Kolben bzw das Pleul.

    Also vorm Zusammenbau schon alle seinölen (Nadellager nicht vergessen vorm Starten vielelicht noch nen Schluck durch die Kerzenöffnung und dann probieren.

    Startschwierigkeiten wg zuviel Öl gehen weg aber ist ne Garnitur kaputt bleibt sie das auch

  6. #6
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Ich fahre seit 8 Jahren Simson und habe meinen Kraftstoff (wenn möglich) immer selber gemischt mit Normalbenzin und Markenölen von Castrol und Liqui Moly.
    Seid bereit, immer bereit!

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Shadowrun
    Also was mir noch gerade einfällt.

    Su hast nicht zufällig die Garnitur trocken verbaut ???
    ??????!!!!

  8. #8
    Glühbirnenwechsler Avatar von Hypnotiseur
    Registriert seit
    11.10.2005
    Ort
    Amberg
    Beiträge
    57

    Standard

    Hallo,

    bei mir war das vor knapp einem Monat das gleiche.
    Der Kolben hat innerhalb der ersten 2 Tage zweimal geklemmt.

    Auf Grund eines anderen Themas dachte ich nun ich hätte den Kolben vielleicht falsch eingebaut - war aber nicht so, vielleicht ja bei Dir?

    Ansonsten kann ich sagen das ich nach dem 2. Einfahrtag die Ölmenge noch etwas erhöht hatte - seitdem ist Ruhe.

    Beste Grüße,
    Michael
    Beste Grüße,
    Michael

  9. #9
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Mehr Öl war auch schon mein Gedanke. Vieleicht 1:30 oder gar 1:25.
    Mal schauen, bin heut ca 40 km gefahren ganz sachte und nich schneller wie 50km/h hat geklappt, und nen Rucksack voll Werkzeug
    Seid bereit, immer bereit!

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hattest du die Kiste den beim Zusammenbau eingeölt ???

  11. #11
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Aber sicher. Wollte heut nochmal ne Runde drehen, aber wie das aussieht wird das wohl nix. Es kommt schon wieder weißes Zeug vom Himmel
    Seid bereit, immer bereit!

+ Antworten

Ähnliche Themen

  1. Probleme mit neuer alter KR 51/1 K
    Von jaqueline im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.07.2009, 17:33
  2. Probleme mit S51 neuer Motor!!!!!!
    Von Simichris im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.07.2006, 21:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.