+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Probleme bei niedrigen Drehzahlen/Starten


  1. #1
    Zündkerzenwechsler Avatar von herrbeyer
    Registriert seit
    18.06.2008
    Beiträge
    32

    Standard Probleme bei niedrigen Drehzahlen/Starten

    Hallo.

    Hab eine KR51/1 und heute ist mir das erste Mal aufgefallen dass, wenn ich im Standgas bin und etwas Gas gebe, die Motordrehzahl kurzzeit weiter nach unten geht und erst dann wieder höher geht.
    Ich bin mir sehr sicher, dass dieses Problem erst heute aufgetaucht ist, kann es sein das es an den grade herrschenden hohen Temperaturen liegt (dh. damit leben lernen) oder muss ich da was nachstellen (dh. ihr müsstet mir mal sagen, was ).
    Des Weiteren ist mir auch schon vorher aufgefallen, dass ich "unten" herum fast keine Leistung habe (fahre noch nicht sehr lange Schwalbe, habe also keine Erfahrungen). Ist das normal wenn mein Möp bei Drehzahlen, die etwas höher als Lehrlauf sind, kaum beschleunigt?

    Und zu guter letzt noch ein weiteres Problem, das auch nur bis jetzt bei den sehr hohen Temperaturen aufgetreten ist. Eigentlich springt die Schwalbe beim ersten Kick an, aber es ist jetzt schon 3 mal vorgekommen das sie einfach nicht angehen wollte. Nach zahlreichen Kicks kam sie dann mit einem langsamen Tuckern wieder....

    Hoffe ihr könnt mir helfen. Bin wie gesagt etwas unerfahren, also setzt bitte Anspruchsmäßig etwas weiter unten an

    Vielen Dank!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja der Motor läuft zu mager , Vergaser korreckt sauber machen , und mal den Auspuff reinigen . :wink:
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    16.04.2008
    Beiträge
    22

    Standard auch

    habe exakt das selbe problem, aber nicht nur bei hohen temperaturen!
    wenn ich mit dem gas spiele, dauert es immer etwa 2-3 sekunden bis sie drauf reagiert. hatte bis jetzt gedacht, dass es normal wäre. an meinem vergaser kanns nicht liegen, weil er pikobello sauber ist.

  4. #4
    Zündkerzenwechsler Avatar von herrbeyer
    Registriert seit
    18.06.2008
    Beiträge
    32

    Standard

    So, ich habe grade ein paar Stündchen geschraubt.

    - Vergaser war sauber- jetzt ist er sehr sehr sauber
    - Schwimmer neu eingestellt und leck geflickt

    Als ich dann den Vergaser richtig einstellen wollte kam ich etwas in stutzen:
    Als ich die Luftschraube komplett reingedreht hatte, lief der Motor schon super, während der nächsten halben Umdrehung passierte nichts. Dis dann schließlich nach ca. 2/3 Umdrehung die Drehzahl ganz stark runter ging. Sind die Unterschiede in der Drehzahl nur so minimal das ich sie einfach nicht war genommen habe? Wie soll ich jetzt die Schraube am besten einstellen?

  5. #5
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard

    Hast du den Vergaser denn eingestellt als der motor kalt oder warm war?
    Das ist nämlich wichtig. Ich vermute, dass er kalt war, denn du sagst mit reingedrehter luftschraube lief er super. Das ist eigentlich zu fettig. Bei kaltem Motor läuft der da aber dann gut, ist der motor warm nimmt er dir das übel und das standgas wird nicht gehalten und du hast weniger anzug - normalerweise.
    Wenn dein Motor also kalt war, dann mach erstmal so, dass er läuft und fahre ca. 15 - 20 min ne runde. Dann schaust du, wie er im standgas läuft und wie er gas annimmt und stellst ihn so ein dass er gerade gut läuft und Gas aus dem Leerlauf gut annimmt.
    Normalerweise sagt man bei den KR 51/1 etwa 1/2 bis 1 Umdrehung sollte die Luftschraube rausgeschraubt sein.

    Viel Erfolg

+ Antworten

Ähnliche Themen

  1. Probleme beim Starten
    Von jenner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2004, 17:24
  2. Probleme beim Starten
    Von Brunetti im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 04.06.2003, 21:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.