+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Probleme mit Polrad, Zündung


  1. #1
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    Hamburg
    Beiträge
    14

    Standard Probleme mit Polrad, Zündung

    Hallo,


    bin gerade dabei die Zündung meiner Schwalbe (51/1) einzustellen. Allerdings liegt der Zündzeitpunkt genau 180° gegenüber des OTs.
    Die Passfeder sitzt in der Passfedernut. Schwalbe ist Bj.73 auf dem Polrad steht IV/68.
    Der Motor lief beim Kauf nicht. Und laut Besitzer ist der Motor (Nr. 1863645) mal ersetzt worden.
    Passen die Grundplatte (8306-8-100) und das Polrad (8306 10-010) zusammen?
    Der Unterbrecher ist auf 0,4mm eingestellt.

    Weiß da jemand Rat?


    Gruß!

    Florian
    Angehängte Grafiken
    • Dateityp: jpg 2.jpg (35,7 KB, 32x aufgerufen)
    • Dateityp: jpg 1.jpg (35,6 KB, 25x aufgerufen)
    • Dateityp: jpg 3.jpg (48,6 KB, 34x aufgerufen)

  2. #2
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Nein! Du brauchst die Grundplatte 8306.10-100 zu diesem Polrad.

    Grüße,
    Schwalbenchris
    BLECH STATT PLASTIK!

  3. #3
    Tankentroster Avatar von herb
    Registriert seit
    26.12.2012
    Ort
    Burkhardtroda
    Beiträge
    195

    Standard

    Eigentlich ist das.was du schreibst unmöglich,sämtliche Unterbrecherzündungen müssten mit jedem, für Unterbrecherzündungen ausgelegtem Polrad funktionieren, musst wohl so eine Montagsmaschine erwischt haben.
    Kopf hoch, auch wenn der Hals dreckig ist!

  4. #4
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von herb Beitrag anzeigen
    Eigentlich ist das.was du schreibst unmöglich,sämtliche Unterbrecherzündungen müssten mit jedem, für Unterbrecherzündungen ausgelegtem Polrad funktionieren, musst wohl so eine Montagsmaschine erwischt haben.
    Das stimmt nicht! Die ganz alten U-Zündungen hatten den Unterbrecher auf der gegenüberliegenden Seite (180 Grad nach unten). Dafür war das ganz alte Polrad eigens ausgelegt.

    Der TE hat diese ganz alte Grundplatte, aber mit dem "späteren" Polrad. Und das passt nicht!
    BLECH STATT PLASTIK!

  5. #5
    Tankentroster Avatar von herb
    Registriert seit
    26.12.2012
    Ort
    Burkhardtroda
    Beiträge
    195

    Standard

    Schön, wieder etwas gelernt zu haben. Mein Sperber bekommt eine E - Zündng und ich hätte somit eine Zündanlage vakant, würde diese zur Verfügung stellen, falls das hilft, gegen einen kleinen Obolus, versteht sich,
    Kopf hoch, auch wenn der Hals dreckig ist!

  6. #6
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    Hamburg
    Beiträge
    14

    Standard

    Dankeschön, hatte mir schon gedacht, dass da was nicht stimmt.
    Also wie mache ich es am besten? Neue Grundplatte, neues Polrad oder komplett neue Zündung?

    Grüße!

    Florian

  7. #7
    Tankentroster Avatar von herb
    Registriert seit
    26.12.2012
    Ort
    Burkhardtroda
    Beiträge
    195

    Standard

    Komplett Neu ist natürlich am Besten! Musst dich dann halt intensiv mit der Elektriktrikck befassen.
    Kopf hoch, auch wenn der Hals dreckig ist!

  8. #8
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    man sieht das gut um schlitz fuer die scheibenfeder , die alten haben den schlitz im dicken teil der den unterbrecher anhebt , die neuen mit unterbrecher oben im schmalen teil .

    gruss

  9. #9
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    -zündung:


    U-zündung unterbrecher obenliegend



    U-zündung unterbrecher untenliegend


  10. #10
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Ich bin jetzt etwas irritiert. Ich hatte genau diese Polrad-Grundplattenpaarung viele Jahre in meiner KR51/1 von 1968. Bis zum Austausch durch eine VAPE konnte ich nicht die Problematik feststellen, die der TE beschreibt.

    Gruß

    Daniel

  11. #11
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von leboom Beitrag anzeigen
    Dankeschön, hatte mir schon gedacht, dass da was nicht stimmt.
    Also wie mache ich es am besten? Neue Grundplatte, neues Polrad oder komplett neue Zündung?

    Grüße!

    Florian
    Das ganz alte Polrad gibt es wohl noch zu kaufen. Ich glaube aber nicht, dass es an den Kurbelwellenkonus von deinem Motor passt...
    BLECH STATT PLASTIK!

  12. #12
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    Hamburg
    Beiträge
    14

    Standard

    Ist dann auf der Grundplatte 8306.10-100 der Unterbrecher oben?
    Wo bekommt man diese?
    Kann ich Spulen und Kondensator etc einfach tauschen?

  13. #13
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Nein, auch bei dieser Grundplatte ist der Unterbrecher unten.

    Schau hier: Simso Shop | Grundplatte 8306.10-100 (6V 15/18W Bilux) | Simson Ersatzteile & Zubeh

    Gruß

    Daniel

  14. #14
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    Hamburg
    Beiträge
    14

    Standard

    Kann aber nicht sein oder?
    In dem Zeitpunkt wo der Kolben ganz oben ist, befindet sich ja der dicke Teil der Nabe unten.
    Also unterbricht er und es gibt keinen Funken.
    Oder steh ich auf dem Schlauch?

  15. #15
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Zitat Zitat von leboom Beitrag anzeigen
    Also unterbricht er und es gibt keinen Funken.
    Oder steh ich auf dem Schlauch?
    Der Funke entsteht, wenn unterbrochen wird (wenn der Unterbrecher sich öffnet).

  16. #16
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    Hamburg
    Beiträge
    14

    Standard

    Dann wird mir einiges klar...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. polrad für 12V e-zündung
    Von Simme_S51 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.05.2007, 20:40
  2. Probleme mit polrad...
    Von Willundkannnicht im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 30.10.2005, 19:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.