+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: Probleme nach Reparatur durch "Fachwerkstatt" Bln


  1. #1
    Schwarzfahrer
    Registriert seit
    06.07.2007
    Ort
    Berlin
    Beiträge
    24

    Standard Probleme nach Reparatur durch "Fachwerkstatt" Bln

    Hallo, ich bin ganz neu hier und möchte mich einfach mal an Euch wenden, vielleicht hat ja jemand einen Tipp.

    Schade, daß ich Euer Forum nicht vorher kannte, dann wäre ich gewarnt gewesen, daß die Werkstatt S. in Berlin-Neukölln umstritten ist... Soweit ich das beurteilen kann als Laie, hat man dort alles gut repariert. Ich hatte meine Schwalbe KR 51/2 Baujahr 1987 1,5 Jahre aus gesundheitlichen Gründen nicht fahren können u.wußte, daß der Blinker nicht funzt. Das war aber eindeutig ein Batterie bzw. Ladestromproblem. Man hat mir also auf meinen Wunsch hin eine neue Batterie eingesetzt und den Bremslichtschalter ersetzt. Die Blinkfunktion wurde dort aber nicht geprüft, da dies nicht Reparaturauftrag war.

    Nun ist es so, daß Hupe und rechter Blinker funktionieren, aber leider nicht der linke Blinker!?! Kontakte sind korrosionsfrei im Blinkergehäuse u. die Birne funktioniert im rechten Blinker einwandfrei, die kann es also nicht sein. Wo liegt hier der Fehler? Man hatte mir das Lenkspiel engestellt, kann dabei etwas abgerissen sein an Verbindungen?

    Ich muß dazu sagen, daß die rechte Blinkerbirne weiß beschlug, was ich auf den starken Regen zurückführe, die Innengehäuse der Blinker waren beide etwas feucht. Sie funktionierte aber noch. Jetzt habe ich sie ausgetauscht mit der linken Birne.

    Dann hat man mir den Kettenschutz erneuert, weil der alte porös war. Die Kette an sich wurde gefettet und eingestellt. Sie war wohl knochentrocken und steif vorher gewesen. Ich hatte vorher kein Problem mit der Kette, sie machte keine Geräusche. Jetzt höre ich ein lautes Klacken, daß von der Häufigkeit zunimmt, je schneller ich fahre, im Leerlauf höre ich es bei auslaufendem Moped auch. Ich fuhr zurück und meldete das Klacken, man sagte, daß sei die Kette! Sie wurde wieder etwas gelockert und der Monteur sagte mir, die Kette war soweit noch i.O., daß man sie wieder einsetzen konnte, sie war halt steif und brauche ihre Zeit sich wieder einzufahren, das Geräusch sei nichts schlimmes. Ich finde das Geräusch aber nervig und nach ca. 15 km fahrt hat es sich noch immer nicht gelegt. Da jetzt weder Blinker richtig funktioniert noch das Geräusch weg ist, habe ich gar keine Lust, mit dem Teil zu fahren. ..

    Jetzt meine Frage: Wie kann ich den Blinker reparieren und ist das klackernde Geräusch wirklich die Kette und ungefährlich außer für den Kettenkasten? Kann ich damit bis zur nächsten Reparatur und ggf. Kettentausch herumfahren? Ich muß dazu sagen, daß ich weiblich bin und eher wenig Ahnung von all dem habe... :wink:

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest !
    "Ahnung" ist geschlechterunabhängig...

    Zum Blinker:
    Das kann auch an Kontaktproblemen im Blinkerschalter liegen - mal öffnen und Kontakte und Anschlüsse überprüfen.

    Zur Kette:
    Das Knacken kann an einer zu hohen Kettenspannung liegen - die sollte sich, bei Belastung des Möps mit Deiner Person, max. 2cm bewegen lassen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Schwarzfahrer
    Registriert seit
    06.07.2007
    Ort
    Berlin
    Beiträge
    24

    Standard

    Danke schön, werde den Schalter mal aufschrauben und zumindest hineinschauen.... :wink: . Wenn was lose sein sollte, befestige ich das auch wieder.

    So ne Vespa 50 (mein 2.Fahrzeug ) hat echt nen Vorteil, daß die nicht mal ne Tachobeleuchtung oder Batterie hat. Nur Blinkerchen, da geht kaum was kaputt an Elektrik.

    Und ist das nun schlimm mit dem Geräusch? Kann ich mir da ernsthaft was mit kaputtmachen?

  4. #4
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    mach die kette etwas loser,so das sie sich ca 2 cm hoch und runter bewegen lässt,sollte dann das geräusch noch da sein kaufst du dir eine neue so teuer sind die ja net,meisst sind die auch nur verharzt durch falsches kettenfett

  5. #5
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Das scheint ja wirklich eine absolute Pfuscherwerkstatt zu sein. Einen Blinker in Ordnung zu bringen und die Kette auszutauschen sind keine schwierigen Aufgaben. Das müsste jede Werkstatt schnell und billig hinbekommen. Hoffe du hast wenigstens nicht viel Geld für den Murks hinblättern müssen. Ich würde reklamieren und mir nichts erzählen lassen. Das mit dem Klackern wird mit der Zeit nicht besser werden. Die Kette ist höchstwahrscheinlich einfach hinüber und sollte ausgetauscht werden. Sie kann schlimmstenfalls irgendwann reißen.

    Wenn man die Kette wechselt, tauscht man vernünftigerweise auch das kleine Kettenrad und den Hinterradmitnehmer mit aus. Kostenpunkt: ca. 25 Eur. Zeitaufwand: ca. eine Stunde.

    Wegen den Blinkern: Es könnte entweder an der dem Blinkschalter oder aber auch an den Kabeln liegen. Die Stoffitte (Birne) ist ja in Ordnung, oder? Die Kabel laufen durch den Lenker. Es ist also nicht so einfach, einen Kabelbruch darin zu lokalisieren. Ich würde zu Testzwecken einfach die Anschlüsse am Blinkschalter abbauen und durch neue Kabel, die man provisorisch von außen an den Blinker führen würde. Wenn es dann geht, sind die Kabel Kaputt.

    Es kann aber auch sein, dass irgendein Anschluss im Stromkreis nicht mehr richtig Kontakt hat. Vielleicht ist eine Verbindung am Blinkgeber, Masseanschluss, Zündschloss oder so oxidiert. Kann man aber auch mit einem geübten Auge recht einfach lokalisieren und den Fehler beheben.

    Wäre ich nicht so weit von Berlin weg, würde ich einfach mal bei dir vorbeifahren und die Schwalbe checken.

  6. #6
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    und wenn garnet klarkommst machst gucke in meinem profil und schickst mail

  7. #7
    Kettenblattschleifer Avatar von Simsonsucht
    Registriert seit
    16.10.2003
    Beiträge
    671

    Standard

    wieder ein S-opfer?!

    aber das sind nur Kleinigkeiten, ich kann dir helfen wenn du magst.

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Schön zusehen, kaum hat wieder ein weibliches Wesen Probleme, stehen hier alle aufer Matte .

    Nun gut.

    Storm: Mal abgesehen von der WErkstatt..
    Wenn sie sagt Batterie/Blinkerschalter ersetzten (Blinker i.O. bringen war ja nicht ihr Auftrag an die Werkstatt) dann wird das auch so gemacht. Nicht mehr nicht weniger.
    Wenn mir der Auftrag gegeben wird, Glühlampe ersetzten, prüf ich ja auch nicht ob die Klimaanlage noch funktioniert.

    Ja es kann auch sein das die Kette noch i.O. schien und bei einer anderen Spannung plötzlich geräusche macht. Hab ich auch.....
    Dies sollte aber dann wiederrum bei der folgenden Probefahrt auffallen.

    @Rennwelle
    http://simson-ifa.de/ <-da werden sie gefolgen , da brauchste dich nicht einzenld bei dem Simsonsucht melden , sondern Ihn und den rest der verrücken Berliner da treffen. Oder Donnerstag 18urh? aufm Alex.
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    immer locker bleiben wir finden schon ne lösung egal ob weiblich oder männlich

  10. #10
    Schwarzfahrer
    Registriert seit
    06.07.2007
    Ort
    Berlin
    Beiträge
    24

    Standard

    Hallo an alle. Vielen lieben Dank für Eure Tipps! Ich werde mich mal um das Schalterchen bemühen und reinschauen...an die Kette traue ich mich eh nicht ran, da bin ich schon mit ner Fahrradkette gut bedient.... Ist wahrscheinlich alles eine Frage der Hemmschwelle vor der "großen" Technik.

    Und jetzt könnt ihr mal lachen: Ich habe immer angst, wenn ich irgendwo zu fest dran ziehe oder schraube, gehts mir gleich kaputt... Bin halt kein Schrauber...

    Ich melde mich wieder, wenn ich mehr weiß. Toll, daß Ihr so hilfsbereit seid.

    @airhead: Ob ich bis zum Alex durch die City düse...mal sehen, vielleicht schaffe ich es mal. Wo schraubt Ihr denn dann? Direkt vorort?

  11. #11
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    aber was airhead schreibt stimmt ,wenns net aufm auftrag steht wird es auch net gemacht ,wobei natürlich kundenfreundlichkeit an erster stelle stehen sollte und jede werkstatt auch rufnummer haben sollte um solche probleme aus dem weg zuschaffen(auch ´bei audi ,vw,skoda,seat )

  12. #12
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Kay1, Kundenfreundlichkeit? was wars das noch gleich?
    gut ich hier keine Grundatzdiskusion eröffnen.... Service war einmal :wink:


    @Rennwelle
    Wenn du mal in mein Profil schaust siehst du das ich nicht direkt in Berlin wohne sonderen etwas links weiter außen.
    Am Alex ist wohl nur Treffen und bissel Benzingespräche. Zum Schrauben gibts ne Halle.
    Hier der Theard im Simsonforum der Berliner
    Alles andere wirst du von Simsonsucht erfahren oder der Clubseite (simson-ifa.de) .
    Wer schneller schraubt steht länger in der Werkstatt.

  13. #13
    Schwarzfahrer
    Registriert seit
    06.07.2007
    Ort
    Berlin
    Beiträge
    24

    Standard

    Oh, hatte schon mal kurz auf den Link geklickt...na, ich gucke mal, gell?


    Mit Berliner Werkstätten hatte ich bisher nicht so den Glückgriff, aber ich traue mich mit dem Teil nicht sehr weit raus.... .

    Melde mich wieder!

  14. #14
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    ach @airhead das haste wieder falsch verstanden , aber net so schlimm du bist ja noch laut deinem profil azubi egal, ich arbeite selbst bei vag und das seit jahren ,egal es geht um das mop und wenn sich die junge frau oder mann net zutraut bis zum alex zueiern weil die kette geräusche macht werden wir ihr versuchen tips zu geben ,i selber hab kein problem damit mal vorbeizuschauen ,muss eh öfter adac dienst schieben und abschleppen da sind auch immer paar min offen für solch kleine probleme

  15. #15
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Kay1
    , aber net so schlimm du bist ja noch laut deinem profil azubi egal,
    ...... nu mach aber mal halb lang. Da reagier ich alergisch drauf.

    Gut wir sagen ihr jetzt:
    Rennwelle , du kannst mit der Kette noch fahren :wink: .
    Wer schneller schraubt steht länger in der Werkstatt.

  16. #16
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    rofl du lümmel sollte doch keine anspielung sein auf dein azubi wenn sich die junge frau bei mir meldet oder am alex bekommt sie auch hilfe

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe-Fußgangschaltung "dreht durch"
    Von aussi im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 18.05.2007, 14:32
  2. Motor springt nach "Reparatur" nicht mehr an...
    Von Klex im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 24.02.2007, 12:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.