+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Probleme nach der Restauration


  1. #1
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard Probleme nach der Restauration

    Hallo,

    in den letzten Wochen habe ich meine Schwalbe (KR51/1K) etwas herrgerichtet.
    Motor hat neue Lager, Simmeringe und Dichtungen bekommen.
    Die Kolbenringe mussten auch errneut werden.

    Wie ich hier im Forum gelesen habe sei der Gaser BVF 16 N1-5 der richtige, der ist nun auch neu und verbaut.

    Vor der Restauration hatte ich arge Spritprobleme ( circa 5L auf 100km). Weiterhin fehlte mir die Kraft, manche Steigungen gingen Sozio nur im ersten. Auch alleine kam ich gegen manche Berge nicht an.
    Die Schwalbe von einem Freund (KR51/2 4 Gang ) läuft die selben Berge sozio locker im dritten.

    In den letzten Tagen habe ich testweise ein paar Kilometer gefahren und musste dann feststellen das sich am Spritverbraucht "warscheinlich" nichts getan hat. Das muss aber nochmal genau nachrechnen wenn der Tank wieder voll ist.
    Am Berg merkt man schnell das im 3ten nicht allzu viel kommt, schon nach einem kurzen Stück muss ich runter in den zweiten. Das klappt ja dann auch. Aber nur wenn ich den Berg auch mit Schwung angehe und dann runterschalten kann.
    Versuche ich am Berg anzufahren und dann hoch in den 2ten zu schalten kommt nichts mehr. Muss dann sofort wieder runter in den ersten.

    Kann es daran liegen das sich die Kolbenringen erst ein wenig einarbeiten müssen ? und das es am anfang normal ist wenn man nicht so viel Kraft hat ?
    Oder das ich durch anderen Gaser /Gemisch einstellungen besser vorran kommen würde? Laut Kerzen bild läuft sie nicht zu fett. Man erkennt diese "Rehbraunen" stellen aber 1 bis 2 stellen sind eher hell. Läuft sie zu mager ?

    Meine momentane Höchsgeschwindigkeit liegt laut Tacho so bei maximal 50 km/h. Dann ist aber auch schicht. Jetzt kann es sein das die auch mehr wird wenn ich sie erstmal eine weile fahren.

    Weiß jemand Rat ?

    Dank und Gruß aus dem sauerland

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Hey, auch Kolbenringe MUSS man einfahren. jetzt sag nicht, das du gleich voll losgeballert bist? NA dnan sidn die wohl gleich wiedre breit.

    UDn wegen dem SPritverbrauch, läuft dir die Suppe vielleicht aus dem Überlauf raus? >>> Schwimmerstand richtig?

    ODer leckt dein BEnzinhahn? Vielleicht nen kleines Lock im Schlauch oder ähnliches. NEn VErbrauch von 5 Litern ist nicht wirklich normal.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard

    klar immer schön sachte nur 1 2 mal ausprobiert was sie so macht.

    Benzinhahn ist auch neu, Schläuche auch. Aus dem Überlauf kommt meiner meinung nach nichts raus.

    Schwimmernadel ist jetzt in der zweiten und dritten Kerbe von Oben.

  4. #4
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Zitat Zitat von Sauerland-schwalbe

    Schwimmernadel ist jetzt in der zweiten und dritten Kerbe von Oben.
    Erstmal meinet wohl TEillastnadel udn in wwelcher KErbe isse nun? In beiden Gleichzeitig geht nicht.

    Was für eine HD haste drin? HAste vielleicht nen kleinen Ris sunterhalb vom TAnk? Irgendwo muss die Suppe ja bleiben.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  5. #5
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard

    ein Leck kann ich nicht erkennen, auch wenn ich sie mal im Stand laufen lasse suppt nichts neben her.

    Ja also ich meine diese Nadel die durch den Kolbenschieber kommt.
    In dieser Nadel sind 5 Einkerbungen wo ich dieses Plättchen draufstecke, da dieses Plättchen ja doppelt ist nimmt es immer 2 Einkerbungen in Anspruch.

    Wie kann ich das mit dem Schwimmerstand feststellen (newbie)

    dank und gruß

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    also für meine begriffe hört sich das nach einer ausgenudelten garnitur an, oder?
    ..shift happens

  7. #7
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard

    Ich denke mal du meinst damit, Kolben...Zahnräder etc

    Kolben sah noch ganz ordentlich aus, habe mir den schlimmer vorgestellt.

    Die Zahnräder waren alle ok wie ich das erkennen konnte

  8. #8
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard

    So nach einer Weile einfahren hat sich bei mir folgendes getan.

    Mit der Kraft ist es besser geworden. Aber ich habe das Gefühl das der Gaser zu wenig Sprit bekommt.

    Mit der Hilfe des Schwalbe buches hab ich mal angefangen alles nachzumessen und die Maße stimmen auch alle soweit. Also 32,5mm wenn der Schwimmer unten ist und 28mm wenn er oben ist und das Nadelventil nicht eindrückt.

    Diese 7+1mm die angeben wie hoch der Sprit im Gaser steht kann man ja so nicht nachmessen. Das müsste wohl vom Fachmann mit einem speziellen Schwimmergehäuse gemacht werden.


    Momentan will sie einfach nicht schneller als 45km/h fahren und das ist verdächtig wenig wenn ich mir andere Schwalben anschaue. Gibt es sonst noch eine Fehlerquelle die ich nachschauen kann ?

    Mopped: KR51/1 K
    Gaser: 16N1-5
    Sprit-Mischung: 1:33



    Was weiteres ist mir am Vergaser aufgefallen. Wenn ich den Choke-Pin wieder in den Gaser schrauben will geht er nie bis zum anschlag rein. Ich kann immernoch so 2 bis 3 mm Gewinde sehen. Ist das normal ?


    Gruß Sauerland-schwalbe

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du die Möglichkeit die Kompression zu messen ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Sauerland-schwalbe

    Diese 7+1mm die angeben wie hoch der Sprit im Gaser steht kann man ja so nicht nachmessen. Das müsste wohl vom Fachmann mit einem speziellen Schwimmergehäuse gemacht werden.
    Bau das Vergasergehäuse ab und setze es auf ein passendes Marmeladenglas.

    Und dann einfach schauen wies vollläuft

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Shadowrun
    ....auf ein passendes Marmeladenglas...
    ...ALDI-Senfglas passt genau...
    Gruß aus Braunschweig

  12. #12
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard

    Nur zum besseren Verständniss:
    Ich baue den Vergaser aus.
    Schraube ihn auseinander.

    Dann stelle ich ihn auf das "Senfglas"

    Also zu diesem Zeitpunkt müsste ja der Benzinschlauch und der Gaszug dran sein oder ?
    Dann ziehe ich am Gashahn und er müsste volllaufen oder ?

    Aber wie messe ich dann diese 7+1 ? Oder geht es jetzt nur darum zu sehen wie schnell er vollläuft ?

    Stehe grade vor einer Wand, sorry

    mfg und danke schonmal

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein.

    Der Gashahn hat damit nix zu tun.

    Vergaser abbauen nur Benzinschlauch dranlassen.

    Dann aufs Glas und Hahn auf. Der Pegel sollte dann 7 mm vor der Dichtkante entfernt stehen bleiben

  14. #14
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard

    Achso weil dann der Schwimmer das Ventil zugemacht hat ?

    Ich werde das sofort ausprobieren und falls es nicht klappt werd ich mich melden

    Danke :) euch erstmal


  15. #15
    Glühbirnenwechsler
    Registriert seit
    31.07.2006
    Beiträge
    79

    Standard

    So habe das alles grade mal ausprobiert.

    Ich habe so ca. 9 bis 9,5 mm gemessen. Also fließt zuwenig Sprit in den Gaser rein.
    Doch die beiden anderen Maße vom Schwimmer stimmen soweit
    Sollte ich nun einfach testweise den Schwimmer so einstellen das er später dicht macht ? Und dann testen ? oder brauche ich damit erst garnicht anzufangen da es kein Sinn hat ?


    Noch etwas wegen dem Choke. Er lässt sich ja nicht kommplett in den Gaser reinschrauben. Kann das nicht bedeuten das der Choke dann nie richtig zu geht ?


    mfg

  16. #16
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das das Gewinde von dem Startvergasergehäuse rausschaut ist normal.
    Wenn du an der Seilzughülle vom Startvergaser im geschlossenen Zustand rund 5mm Spiel hast, ist es gut.

    mfg Gert

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor Restauration --> Problem nach Zusammenbau
    Von Trigger im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 06.11.2007, 16:58
  2. Erstes antreten nach restauration
    Von Truckzilla im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.11.2005, 07:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.