+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Probleme mit Rück- und Bremslicht


  1. #1
    Zündkerzenwechsler Avatar von Uchti
    Registriert seit
    01.06.2014
    Beiträge
    27

    Frage Probleme mit Rück- und Bremslicht

    Moin
    Wahrscheinlich eine oft gestellte Frage aber ich konnte keine Lösung finden die mein Problem behebt 😓
    Rücklicht Bremslicht und tachobeleuchtung gehen nicht. Also ich bekomm entweder das Bremslicht oder das Rücklicht zum Leuchten aber nicht so wie es soll
    Und Rücklicht sobald Zündung an ist also Schlüssel 1 nach rechts
    Wäre dankbar für Lösungsvorschläge ( kr51/1k)

  2. #2
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Frage Probleme mit Rück- und Bremslicht

    Rücklicht leuchtet in Schalterstellung 1=Masseschluß oder falsch verkabelt, leuchtet das Rücklicht auch in Schalterstellung 2 zusammen mit dem Abblendlicht? Dann wohl kein Masseschluß und nur falsch verkabelt. Ggf Schalter defekt. Tachobeleuchtung geht nicht=Birnchen kaputt oder falsch bzw nicht angeschlossen. Das das Rücklicht beim Aufleuchten des Bremslichtes fast oder völlig ausgeht ist normal und liegt an der zu geringen Leistung der Lima. Bei Uraltkabeln oder verbastelter Elektrik Kauf Dir einen (guten!!!) neuen Kabelbaum, einen neuen Schalter, putze alle Lampenkontakte gründlich, gib ein wenig Kontaktfett ran und mach die Kabelage in aller Ruhe nach Schaltplan neu. Bei der Gelegenheit mal über eine elektronische Zündanlage mit besserer Lichtleistung nachdenken.
    Viel Erfolg mit Deinem Vogel

    LG, Frank

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von Uchti Beitrag anzeigen
    Rücklicht Bremslicht und tachobeleuchtung gehen nicht. Also ich bekomm entweder das Bremslicht oder das Rücklicht zum Leuchten aber nicht so wie es soll
    Und Rücklicht sobald Zündung an ist also Schlüssel 1 nach rechts
    Ich habe mal einen eigenständigen Thread daraus gemacht, denn das ist keine kurze Frage, die man mit einer kurzen Antwort lösen könnte.

    Und nun mal Butter bei die Fische:

    wenn diese drei Lichter nicht gehen, hast Du mal mit dem zur Mopete passenden Schaltplan vom net-harry (Homepage Familie Moser) geprüft, ob die Verkabelung überhaupt richtig ist?
    Und mit einer Prüflampe geprüft, ob es überhaupt guten Birnensaft von der entsprechenden Spule auf der Grundplatte gibt und falls ja, ab wo er verschwindet?

    Peter

  4. #4
    Tankentroster
    Registriert seit
    30.01.2009
    Ort
    Bei Eberswalde
    Beiträge
    106

    Standard

    Zitat Zitat von Uchti Beitrag anzeigen
    Und Rücklicht sobald Zündung an ist also Schlüssel 1 nach rechts
    Hä? Schaltest du etwa mit Standlichstellung aus???

  5. #5
    Zündkerzenwechsler Avatar von Uchti
    Registriert seit
    01.06.2014
    Beiträge
    27

    Standard

    Hab alles neu alle Kabel alle klemmen zündschloss etc ich hatte das jetzt auch schon so ,dass ich ein Kabel getauscht hatte und dann das Rücklicht leuchtete. Aber sobald ich den bremslichtschalter Kontakt gegeben habe ist das Rücklicht nur etwas weniger geworden ��
    Da werde ich wohl nochmal alle Kabelstränge kontrollieren

    Danke schonmal für alle Nachrichten

    Ne wusste nur nicht mehr ob da das Rücklicht leuchten muss

  6. #6
    Zündkerzenwechsler Avatar von Uchti
    Registriert seit
    01.06.2014
    Beiträge
    27

    Standard

    So hab laut Moser Schaltplan nochmal alles nachgeschaut und nu klappt es, aber ich hab vorne an den Sicherungen jetzt ein Stecker über und das gelb schwarze von der Hupe geht auch nicht dahin wo es laut Schaltplan sollte müssen da 2 Kabel zusammen auf einen Anschluss ?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn an den Sicherungen alle Kabel laut Schaltplan richtig angeschlossen wurden, kann gerne ein freier Steckplatz übrig bleiben. Die Sicherungshalter wurde ja nicht nur für die Schwalben produziert, sondern auch für andere Anwendungen, wo evtl auch mehr Kabel anzustecken sind.

    Das ge/sw Kabel von der Hupe muss an 15/51 vom ZüLiScha. Dort sollten zwei Steckplätze sein. Ähnlich wie ganz rechts zu sehen.

    z_lisch1_508.jpg

    Peter

  8. #8
    Zündkerzenwechsler Avatar von Uchti
    Registriert seit
    01.06.2014
    Beiträge
    27

    Standard

    Mh komisch so wie ganz rechts hab ich keinen hab nur einen mit 3 Plätzen auf einmal sozusagen aber vorher hat ja auch alles funktioniert ( vor der Restauration )

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin Uchti

    Ja, nee, im Schwalbe-Zündschloss sind diese Doppel-Pins nicht drin.

    Du kannst aber z.B. zwei Kabel in einen Schuh quetschen.

    Das mit den 3 Plätzen ist übrigens kein Schaltbarer Pin, sondern nur ein Verbinder.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Zündkerzenwechsler Avatar von Uchti
    Registriert seit
    01.06.2014
    Beiträge
    27

    Standard

    Ok also einfach zu drauf und fertig
    Danke für die guten und schnellen Antworten

+ Antworten

Ähnliche Themen

  1. KR51/2 L - Rück- und Bremslicht TOT
    Von Olaf1969 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.08.2011, 22:42
  2. zweites Rück/ Bremslicht
    Von freshmeat im Forum Recht
    Antworten: 37
    Letzter Beitrag: 02.01.2009, 17:08
  3. Rück und Bremslicht defekt!!!
    Von Thor-God im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.09.2008, 13:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.