+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Probleme Schaltungseinstellung KR51/2L


  1. #1
    Schwarzfahrer
    Registriert seit
    14.05.2003
    Beiträge
    19

    Standard

    Hallo Leute,

    ich bin kurz vorm Verzweifeln. Nachdem ich nach Regenerierung des Motors jetzt alles wieder zusammen habe und der Motor auch gut läuft, habe ich arge Probleme, die Schaltung richtig einzustellen. Die Methode aus dem Werner-Buch klappt nicht, weil der Dorn irgendwie immer weiter als 46,6 mm aus der Antriebswelle herausschaut (ca 1-2mm mehr, auch wenn die Schraube ganz reingedreht ist). Ich habe auch schon versucht, schrittweise mit Viertelumdrehungen der Schraube die Einstellung vorzunehmen, aber auch das brachte nicht viel. Es waren eigentlich immer zwei Muster beim Fahren. Entweder es ging nur der erste Gang rein und kein anderer, oder es ließ sich aus dem ersten Gang auch höher schalten, aber nur, wenn man über zwei Rastungen getreten hat, und dann durch leichtes Tippen wieder ein Stück Richtung ersten Gang drückte. So ließ sich auch nur bis zum dritten schalten.
    Das kuriose ist, dass sich kurzzeitig die Schaltung voll betätigen ließ, es sich dann aber wieder von selbst verstellt hat.
    Kann hiermit irgendwer was anfangen?
    Please help!!!

    MfG
    Thomas

  2. #2
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo das hört sich an als währe da was nicht richtig eingebaut worden Z.B. die Schaltwalze wenn die zuviel spiel hat dann kannst du einstellen wass du wilst.

    MFG oldi

  3. #3
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    @ Oldiespezie:
    Habe auch lange schon Schaltprobs... den Motor weggegeben zum Nachschauen - trotz 30 Euro nix gefunden... noch immer immer schaltet der nicht sauber hoch und hakelt. Oft knallt der gleich vom 2. in den 4. hoch. Runterschalten ist so weit OK.
    In der Stadt ein graus an jeder Ampel beim Anfahren und Hochschalten!X(
    Ach ja ... mir war nach einer vorherigen (Werkstatt-) Neulagerung und Abdichtung die schlechte Schaltung aufgefallen- wäre nix...- und dann die Schalthohlwelle gebrochen (nachts auf der Heimfahrt)!
    Wie die Schlitzmutter oben eingestellt werden soll hab ich nie kapiert - dieses Schraubenteil schlackert ohne Kontermutter eh lose hin und her - Sehr genau!X(
    Werds irgendwann nochmal probieren.
    Cu

+ Antworten

Ähnliche Themen

  1. Schaltungseinstellung bei S51
    Von Heiko im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.02.2007, 13:17
  2. Schaltungseinstellung
    Von Moz im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 24.10.2004, 19:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.