+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Probleme mit Schwalbe Kr51/1 S


  1. #1

    Registriert seit
    24.12.2012
    Ort
    Essen
    Beiträge
    9

    Standard Probleme mit Schwalbe Kr51/1 S

    Moin Moin,

    ich habe mir vor kurzem meine erste Schwalbe gekauft und habe mich jetzt schon Hals über Kopf in das Fahrgefühl verliebt

    Bei der ersten Fahrt ist mir allerdings schon aufgefallen, dass die Schwalbe sich nur schlecht ankicken lässt. Schneller als 50 wollte sie auch nicht fahren und wenn ich bei ca. 50 etwas Gs weggenommen habe, dann fing sie an fiese Geräusche zu machen, so als ob der Kolben grad auf Tuchfühlung mit seiner Umgebung gehen würde.

    Bei der zweiten Fahrt dann ist sie nach dem Ankicken kurz gelaufen und dann ausgegangen. Nach einigen Versuchen lief sie doch noch, nahm aber schlecht Gas an, stotterte während der Fahrt und hatte Aussetzer und ging auch an Ampeln im Leerlauf aus.
    Leider musste ich die Schwalbe bis nach Hause quälen, weil ich keine Möglichkeit hatte mich samt Moped abholen zu lassen.

    Ich würde mal vermuten, dass der Motor nicht genug Sprit bekommt. könnte das am Vergaser oder Benzinhahn liegen?
    Ich bin totaler Neuling, auch was die Schrauberei angeht. Hatte vorher nur nen Plastikroller, an dem ich aber nicht viel gemacht habe, aber man ist ja lernfähig

    Über Hilfe würde ich mich sehr freuen!

    Euch schonmal einen besinnlichen Heiligabend!
    Liebe Grüße
    Anil

  2. #2
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @rocker,

    gib doch mal eine Position an, wo Du dich in etwa befindest. Vielleicht wohnt ja ein Nestler in Deiner Gegend, der Dir vor Ort Unterstützung geben kann. Oder Du schaust in unserer nesteigenen Userlandkarte, ob sich wer in deiner Nähe befindet.

    qdä

  3. #3
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Bei deinem Problem würde ich übrigens auf einen verstellten Vergaser tippen.

    Aber bevor du da wild irgendwelche Einstellungen ausprobierst, schau nach, ob wirklich 200ml/min an Benzin zum Vergaser kommen.
    Also Stoppuhr raus, Benzinschlauch abziehen und in Messbecher. Dann 1 Minute laufen lassen.

    Wenn genug ankommt, hier die Anleitung zum Einstellen eines Vergasers.
    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Original müsstest du den 16N1-5 dran haben.
    Manche bauen jedoch den 16N3-11 ran.
    Steht aber auf dem Vergasergehäuse an der Seite.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  4. #4

    Registriert seit
    24.12.2012
    Ort
    Essen
    Beiträge
    9

    Standard

    Moin,

    Danke für die Tips, hat leider etwas gedauert, bis ich mir das mal genauer anschauen konnte.

    Ich wohne in 45147 Essen.

    Hab jetzt mal den Benzinfilter ausgewechselt, der Motor bekam nämlich tatsächlich zu wenig Sprit.

    Leider macht der Motor aber immer noch ziemlich beunruhigende Geräusche. Wenn ich Gas wegnehme fängt es aus dem Motorblock an zu scheppern ohne Ende. Leistung bringt die Schwalbe auch nicht so viel, bei Tempo 50 - sofern man dem Tacho trauen kann - ist Schluss.
    Letzte Entdeckung war, dass am Krümmer Getriebeöl auszutreten scheint und zwar garnicht so wenig! Nach der Probefahrt war das Schutzblech ziemlich vollgespritzt!!

    Was tun?

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das wird kein Getriebeöl sein sondern Ölsiff aus dem Auspuff. Wo wir auch schon bei einer Rundumwartung wären.
    Ansaugung, Motor, Vergaser, all diese DInge müssen gewartet sein um die 60km/h erreichen zu können. Hierzu gehört auch ein dicht montierter Auspuff. Besorge dir eine massive Krümmerdichtung und eine "Hohldichtung" aus Kupfer. Am besten gleich im Zehnerset oder wenigstens 2-3 Stück je Dichtung. Braucht man immer mal wieder... Wenn nicht vorhanden, bestellst du dir auch noch ein Sicherungsblech.

    Nun schraubst du den Krümmer von deinem Zylinder und vom eigentlichen Auspuff ab. Nimmst die Krümmermutter ab, schmeißt evtl. vorhandene alte Dichtungen in die Tonne und schiebst eine der Hohldichtungen auf den Krümmer, anschließend die Krümmermutter wieder aufschieben. Die massive Dichtung legst du nun von der anderen Seite der Bördelkante in die Krümmermutter, steckst das Sicherungsblech auf das Krümmergewinde (Zylinder) und schraubst erstmal den Krümmer richtig an den Zylinder. Hierzu nimmst du einen Hakenschlüssel oder, wenn du Gefühl in den Griffeln hast, kannst du auch den größten Schlitzschraubendreher den du hast nehmen und drehst die Krümmermutter, nachdem du sie ohne zu verkanten auf das Krümmergewinde aufgedreht hast, fest. Wenn du die Hammermethode wählst, tue dies sehr vorsichtig, nach "fest" kommt "ab"! Dies ist freilich nicht der korrekte Weg, ich fahre damit aber bestens ohne je ein Krümmergewinde ruiniert zu haben!

    Hast du den Krümmer nun gut am Krümmergewinde angeschraubt und daruaf geachtet, das der Krümmer in die Korrekte Richtung zeigst, kannst du den REst des Auspuffes wieder montieren.

    Weitere Tipps zu einer gründlichen Wartung findest du hier:

    Wiederinbetriebnahme

    Kategorie:Wartung
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Benzinfilter ist nicht notwendig, da am Benzinhahn einer dran ist. Den am besten rausmachen.

    45147...ist das Holsterhausen? Wohne selbst in Katernberg, also könnte im Zweifelsfalle mal vorbeikommen.

    Kommt wirklich Getriebeöl aus dem Krümmer? Am besten mal die Getriebeölschraube aufmachen und am Öl riechen.
    Wenn es nach Benzin riecht, scheint der Wellendichtring hin zu sein. In dem Fall muss der Motor gespalten werden.

    Damit aus dem Krümmer nichts rausläuft, müsstest du die Dichtungen zwischen Zylinder und Krümmer tauschen. Dann dürfte da nichts mehr spritzen.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Nils1994 Beitrag anzeigen
    Kommt wirklich Getriebeöl aus dem Krümmer? Am besten mal die Getriebeölschraube aufmachen und am Öl riechen.
    Wenn es nach Benzin riecht, scheint der Wellendichtring hin zu sein. In dem Fall muss der Motor gespalten werden.
    Uff, nicht gleich verschrecken den armen Kerl!

    Jetzt erkläre doch erstmal wie ein undichter Wellendichtring dazu führen soll, das das Getriebeöl an den vorderen Kotflügel spritzt. Wollen wir uns das Motorspalten also lieber erstmal für später aufheben.

    Zu 99,9% ist das Ölsiff von unverbrannten Sprit, zu 100% ist es ein undichter Auspuff.
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Meine erste Antwort vor dem Firefoxabsturz war besser formuliert.
    Konnte mir das mit dem Getriebeöl nämlich absolut nicht vorstellen. Hatte bisher nur gehört, dass Benzin zum Getriebeöl fließen kann.


    Dennoch fänd ich es nicht verkehrt, am Getriebeöl zu riechen. Der WeDi könnte ja schließlich auch hinne sein, wenn das Moped ein wenig älter ist.

    Aber verzeihung...Hat mit dem Problemlösungsansatz erstmal nichts zu tun
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn der Motor Getriebeöl saugt raucht es grau aus dem Auspuff



    mfg
    Immer schön den Auspuff freihalten

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Nils1994 Beitrag anzeigen
    Hatte bisher nur gehört, dass Benzin zum Getriebeöl fließen kann.
    Jein!
    So richtige fliessen tut da nix. Da durch die Vorverdichtung im Kurbelraum ein Überdruck herrscht, kann dieser z.T. durch einen undichten Wellendichtring in der Getrieberaum entweichen (Abwärstbewegung des Kolbens). D.h., dass Benzin-Luft-Gemisch ins Getriebeöl gedrückt wird. Umgekehrt wird bei der Aufwärtsbewegung nicht nur Gemisch vom Vergaser angesaugt, sondern möglicherweise auch Getriebeöl. Das erkennt man dann an der berüchtigten weißen Rauchfahne.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11
    Flugschüler Avatar von too-onebee
    Registriert seit
    18.05.2012
    Ort
    Groß-Gerau
    Beiträge
    310

    Standard

    Der Krümmer scheint bei dir undicht zu sein. Im Zuge des Abdichtens (s. Beitrag von Matze) kannst du auch mal gleich nach dem Auspuff schauen und diesen gegebenenfalls reinigen / ausbrennen.

    Wie alt ist das 2-Takt-Gemisch im Tank und welche Mischung fährst du?

    Welches 2-takt-Öl wurde dem Benzin beigesetzt (Typ, Hersteller)?

    Bei unbekanntem altem Gemisch hatte ich auch das Problem mit dem Ölaustritt. Nachdem ich jedoch das alte Gemisch durch neues mit hochwertigem 2-Takt-Öl ersetzt habe, kam es nicht mehr zum Ölaustritt. Jetzt ziehe ich auch keine Öl-Fahne mehr hinter mir her :-)

    Gruß
    too-onebee
    KR51/1, Bj. 1968, tundragrau und KR51/1, Bj. 1969, blau

  12. #12

    Registriert seit
    24.12.2012
    Ort
    Essen
    Beiträge
    9

    Standard

    Erstmal vielen Dank für die detaillierten Antworten! Damit kann man echt was anfangen!

    Ich habe eben mal bei einem Simson-Mechaniker hier aus der Ecke angerufen. Der gute Mann meinte es könne sein, dass die Krümmermutter sich etwas gelöst hat und ich zunächst danach schauen soll. Dichtungen werde ich mir aber trotzdem besorgen, die kann man ja immer mal brauchen.

    Ich habe vor ca. 2-3 Wochen 1:33er Gemisch getankt. Das Öl habe ich vom Simson-Mechaniker. Das war so ein kleines Fläschchen, ist wohl auf die alten Motoren abgestimmt.

    Was mir aber ehrlich gesagt die größten Sorgen bereitet ist das Scheppern aus dem Motor! Das tritt nicht nur beim Gas wegnehmen auf, sondern auch, wenn ich im 3. Gang Vollgas fahre. Völlig anders als das normale Motorgeräusch!
    Im Moment fahre ich auch nicht aus Angst vor einem Motorschaden (vom Schnee mal ganz abgesehen ).

    Weiß da vielleicht auch jemand einen Rat?

  13. #13
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Ohne wirklich zu hören, wie sich das Geräusch anhört, leider nicht.
    Es könnte alles sein. Auch dass sich im Getriebe was gelöst hat, und da nun rumgeistert.

    Aber wie gesagt, vielleicht krieg ich es ja hin, mal vorbeizuschauen
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  14. #14

    Registriert seit
    24.12.2012
    Ort
    Essen
    Beiträge
    9

    Standard

    ...steinigt mich nicht, aber ich muss die Schwalbe morgen "umparken", was bedeutet, dass ich 20km fahren muss...

    Ist das lebensgefährlich für mich oder die Schwalbe?

    Wie gesagt, das Scheppern tritt beim Gas wegnehmen und hohen Drehzahlen auf und ist sehr laut.
    Sonst läuft sie ruhig.

  15. #15
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Funktionieren die Bremsen ausreichend?
    Anständige Bereifung für das Wetter?
    Anständige Kleidung?

    Erstmal das wichtigste für die eigene Sicherheit. 20 km sind schon ordentlich, wenn da was nicht stimmt.
    Aber ich denke, dass du merken wirst, wann es zuviel wird. Dann einfach mal kurz stehen lassen und warten.

    Aber bei dem Schnee, den wir hier grad haben, würde ich allgemein nach ner Alternative suchen.
    Vielleicht kennst du ja jemanden mit nem Transporter.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

+ Antworten

Ähnliche Themen

  1. Probleme mit Blinker bei Schwalbe KR51/2
    Von vomi1972 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.09.2008, 19:38
  2. Probleme mit Schwalbe KR51/2
    Von klee_ber im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 01.08.2007, 09:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.