+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Probleme mit Simson S51


  1. #1
    Schwarzfahrer
    Registriert seit
    05.05.2012
    Ort
    Wolfhagen
    Beiträge
    20

    Standard Probleme mit Simson S51

    Guten Tag Simson-Freunde,

    ich hatte vor längerer Zeit schon einmal um Hilfe gebeten, weil sie bei mir immer ausgeht.
    Ich war in einer Motorradwerkstatt und die dort meinten, dass wenn das Moped heiß ist, die Kurbelwelle so sehr ausschlägt und somit den Unterbrecher nicht mehr zu macht....
    So...Jetzt habe ich letztes Wochenende Kurbelwelle, Kolben, Simmerringer, Lager und Dichtungen alle neu gemacht. Jetzt ist mir aufgefallen, dass sie zwar nicht mehr so schnell ausgeht, aber sie stottert im hohen Drehzahlbereich und ging jetzt im 3 Gang auch schon aus. Was mir aufgefallen ist, der Vergaser ist feucht obwohl er eigentlich komplett dicht ist, also müsste es rein theoretisch der Überlauf sein...

    Mein Vater meine sie läuft zu Fett.

    Habt ihr noch eine Idee und eine Lösung?

    Vielen Dank für jede Hilfe! :)

  2. #2
    Schwarzfahrer
    Registriert seit
    05.05.2012
    Ort
    Wolfhagen
    Beiträge
    20

    Standard

    *Sie geht nach dem Ausgehen auch nicht mehr an.

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Sorry, aber das ist mir etwas zu durcheinander. Sie geht, wenn sie warm ist, aus und nicht wieder an richtig? Hast du überprüft ob dann noch ein Funken vorhanden ist? Grundplatte ist mit allen An- und Aufbauten so wie sie vorher war? Hat die Werkstatt die alte KW überprüft und eine Unwucht im betriebswarmen Zustand festgestellt, oder war das aus der Ferne orakelt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Schwarzfahrer
    Registriert seit
    05.05.2012
    Ort
    Wolfhagen
    Beiträge
    20

    Standard

    Das wurde im warmen Zustand festgestellt. Das einziges was ich zusätzlich neu gemacht habe war der Unterbrecher, aber den haben wir auch gleich eingestellt. Der Funke ist noch da und die Kerze ist auch nicht nass.

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Joa, dann wird wohl der Vergaser mal eine Inspektion bekommen müssen. Bzw. Schwimmerstand sollte überprüft und ggf. eingestellt werden.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Schwarzfahrer
    Registriert seit
    05.05.2012
    Ort
    Wolfhagen
    Beiträge
    20

    Standard

    Also am Vergaser liegt es nicht...Ich denke auch eher, dass es von Seiten der Zündung kommt.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Verglichen mit den "Möglichkeiten", die der Vergaser zu bieten hat, ist die Zündung doch einfach.

    Stell den Zündzeitpunkt und den Unterbrecherkontaktabstand richtigt ein und schliesse aus, dass eines der Bauteile ein Wärmeproblem hat.

    Peter

+ Antworten

Ähnliche Themen

  1. Simson S51 Probleme
    Von GreenBull im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 06.05.2012, 11:51
  2. Neue Simson und Probleme
    Von Samuel Carver im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 14.11.2011, 11:11
  3. Simson S50 Probleme
    Von GreenBull im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.07.2011, 21:57
  4. Simson s51-3 Probleme!
    Von übergangsfahrer im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 19.04.2011, 18:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.