+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 58

Thema: Probleme mit Spur / Kette ?


  1. #17
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Sind die Kettenschläuche richtig verbaut , die haben eine vorgegebene Laufrichtung .
    Immer schön den Auspuff freihalten

  2. #18
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    hier mal bilder.....
    Angehängte Grafiken

  3. #19
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    und noch ein paar...
    Angehängte Grafiken

  4. #20
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    ....
    Angehängte Grafiken

  5. #21
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    hoffe jetzt ist aucch wass für die ferndiagnostiker dabei
    Angehängte Grafiken

  6. #22
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Is die Kette neu? Wo kommt denn der Rost her der sich im Fett gebunden hat?
    Hast du alte rostige Kette verbaut mit neuen Ritzeln?
    Die Kettenspanner sind auch schon recht krumm.

    Vergleichsbild:

    ÄHM.... mit dem Motorversätzen... sag nicht du willlst du die Aufhängung hinten am Motor kürzen, beifall bekundungen dazu werden hier dann ausbleiben. Einige Leuten werden sicherlich ihr nicht freundlichen Meinungen dazu äußern.

    Wenn die Ritzel wirklich 2cm versatz haben (kann ich mir nicht vorstellen... ) sollte das Problem/Defekt eigentlich so gravierend sein , das man er leicht finden sollte.
    Ich rate dir dazu dir einen Profi (SImson) dazuzu holen der sich die Sache mal anschaut und dinge findet die du vielleicht übersiehst.

    Das ausdistanzen des Ritzel geht ohne weiteres... aber nicht in solchem Ausmaß wie 2cm Versatz...
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #23
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    Ich rate dir dazu dir einen Profi (SImson) dazuzu holen der sich die Sache mal anschaut und dinge findet die du vielleicht übersiehst.
    woher nehmen wenn nicht stehlen?


    kette und ritzel sind die die auch vorher verbaut waren, habe werder das eine noch das andere gewechselt, sie stand halt vorher eine ganze zeit....


    ÄHM.... mit dem Motorversätzen... sag nicht du willlst du die Aufhängung hinten am Motor kürzen, beifall bekundungen dazu werden hier dann ausbleiben. Einige Leuten werden sicherlich ihr nicht freundlichen Meinungen dazu äußern.
    an der motoraufhängung rechts was wegnehmen und links dran setzen? wieso keine beifallsbekundungen?

    habe hier in der gegend nur einen zweiradmechaniker, aber von schwalbe hat der keine ahnung, der hatte auch den vorschlag gemacht mit dem motor versetzen....

    ih weiß ja nun auch nicht mehr weiter

  8. #24
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja schön..... mal wieder ein Meachniker der den Beruf verfehlt hat. Geh mal lieber nicht mehr zu ihm hin.
    Die fähigkeit nette Begrüngung auszusprechen , warum man den Motor nicht versetzten sollte, fehlt mir leider.

    Also die Kette ist rostig ja? Gut verbau mal eine neue. Hast du mal geschaut ob die Kette überhaupt noch gebrauchsfähig ist? Rollenlager überprüft? Seitlicher durchhang? .... naja wenn du so gefahren bist ist sie sicherlich hin. Stabil is sone SImson Kette nicht gerade.

    Ja klau dir mal einen Profi, im Nestler sind über ganz Deutschland verteilt, wenn auch die meisten keine Profis sind. Aber 4 Augen sehen immer ein bisschen mehr und wenn 2 davon schon länger Simson fahren, sollte er sich damit wohl ein bisschen besser auskennen.
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #25
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    Also die Kette ist rostig ja? Gut verbau mal eine neue. Hast du mal geschaut ob die Kette überhaupt noch gebrauchsfähig ist? Rollenlager überprüft? Seitlicher durchhang? .... naja wenn du so gefahren bist ist sie sicherlich hin. Stabil is sone SImson Kette nicht gerade.

    die kette ist eigentlich nicht rostig, das sieht auf den bildern irgendwie nur so aus.... rollenlager sind alle ok, habe ich schon nachgeschaut.

    was würde es denn bringen eine neue kette zu verbauen, der kettenlauf an sich ist ja nicht gerade..... wie gesagt sie will ja weiter richtung rahmen, wie man es auf bild 141 sieht.....

    aber ich glaub so kommen wir nicht weiter, ohne das sich das ding mal jemand anschaut.... trotzdem vielen dank für eure hilfe, verfrachte das ding jetzt innen keller in die letzte ecke, hab die faxen dicke X(

    Ja klau dir mal einen Profi
    kommt nur leider keiner aus schwalmstadt :(

  10. #26
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich habe mir nochmal die Bilder angeschaut. Deine Spur hinten sieht nicht unbedingt gerade aus. Hat sich die Kette schon der Maßen gelängt? Der Spanner rechts (dieser ist zuständig für die Kettenspannung , links ist für die Spur) is ja schon ganz schön am Ende. Oder ist eine flasche Kette drinn , sie sollte 112 Glieder haben.

    Und wenn du es noch nicht getan hast, verbaut das Kettenkit ohne Schläuche und Kasten wie ich schon sagte. (miss dabei auch noch mal den seitlichen Durchhang der Kette. Kette dabei drehen, öffnung zeigen nach links und rechts. Nimmt befestige mit HIlfmitteln an zwei Punkten , welche 70cm auseinanderliegen müssen so die Kette. Verschleißmaß ist 1,8cm. ).
    Und dann schaut dir die Sache nochmal genauenstens an.

    Der Motor ist ja fest im Rahmen und liegt kein Rahmenschaden vor, verändert sich die Postion auch nicht. So sollte der Fehler im hinteren Bereichliegen.
    Die Schwinge könnte man eigentlich ausschließen (hast ja eine neue?! ) , sind doch aber die Silentbuchsen nicht gerade eingesetzt, sitzt die SChwinge auch schräk, das würde einen versatz des Rades bedeuten, welches du mit der mit der für dich korreckten Spureinstellung beseitigt hat, die Kette läuft dann aber allerdings nicht mehr Spur genau zum Ritzel vorne.

    Ja das ist alles nicht soeinfach.....
    Im zweifels fall würde ich Mitnehmer, Kette, Ritzel erneuern.
    Wer schneller schraubt steht länger in der Werkstatt.

  11. #27
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    (miss dabei auch noch mal den seitlichen Durchhang der Kette. Kette dabei drehen, öffnung zeigen nach links und rechts. Nimmt befestige mit HIlfmitteln an zwei Punkten , welche 70cm auseinanderliegen müssen so die Kette. Verschleißmaß ist 1,8cm. ).
    Und dann schaut dir die Sache nochmal genauenstens an.
    das versteh ich nicht so ganz und was ist der seitliche durchhang?

  12. #28
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    muss der zylinderkopf eigtl rechts und links den gleichen abstand zum rahmen haben?

    meiner sitzt nämlich näher links am rahmen dran wie rechts, das aber völlig rechtwinklig zum rahmen, der motor sitzt also nicht schief oder schräg....

    frage das nur weil wenn es ja nich normal wäre würde das ja erklären das das antriebsritzel nicht weit genug aussen sitzt....
    Angehängte Grafiken

  13. #29
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Da ist doch eindeutig die Schwinge oder der Rahmen verbogen. Dreh die Schwinge vielleicht mal probehalber rum (Stoßdämpferbefestigung nach unten) und schau, wie es da aussieht.
    Oder mach mal Fotos von deinen beiden Schwingen uind stell sie hier rein.



    Die Unterlegscheibe im Zw. Kettenkasten und Kettenrad ist drin?

  14. #30
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    hiermal als bild
    Angehängte Grafiken

  15. #31
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    hiermal die kette das problem ist doch schon das die kette über die schwinge läuft.....
    Angehängte Grafiken

  16. #32
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Schmeiß den Rahmen weg und besorg dir einen neuen. Der sieht nämlich total verzogen und schief aus. Entweder hatte der mal einen schweren Unfall oder ein Panzer ist drüber gerollt. Guck dir doch bloß mal die unterschiedliche Höhe der beiden oberen Stoßdämpferaufnahmen an. Ab in die Tonne mit dem Schrott.
    Und richtig, ja, die Kette darf keinesfalls an der Schwinge schleifen. Das liegt daran, daß hier die falschen, hydraulischen Stoßdämpfer in die Halterungen für mechanische Dämpfer eingesetzt sind.

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Probleme mit der kette / Kettenschutz
    Von derdude1977 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2009, 01:10
  2. 2. Probleme beim S51 E Aufbau, Zündung ( Vape) und Kette
    Von Makes im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 13.09.2008, 20:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.