+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 58

Thema: Probleme mit Spur / Kette ?


  1. #1
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard Probleme mit Spur / Kette ?

    Hallo,

    habe folgendes Problem bei meienr Schwalbe KR 51/2:

    Die Kette klackert im Kettenkasten, dieses zwar nicht laut aber auch nicht leise, das eigentliche Problem neben diesem klackern ist aber das man sie nicht rükwärts schieben kann, weil dann die Kette sofort runterspringen? will....

    Das ganze tauchte auf nach einem Neuaufbau, vorher ging es (mein ich zumindest), die Kette ist richtig gespannt, da klackert sie, klackert aber auch wenn sie locker ist oder richtig fest....

    Was ich jetzt fest gestellt habe ist, das wenn man von vorne auf die flucht von vorder- und hinterrad guckt das hinterrad aus der frontperspektive fast eine ganze reifenbreite nach rechts aus der flucht steht.....

    was nu? rahmen im arsch? schwinge im arsch? oder zu doof nen hinterrad einzubauen?


    hab es zur verdeutlichung mal gemalt, ist natürlich etwas übertrieben dargestellt aber soll ja nur zur verdeutlichung dienen.....
    Angehängte Grafiken

  2. #2
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    was für ein ritzel und mitnehmer hast du am hinterrad moniert es gab von der breite unterschiede der vom sr50 ist um einiges schmaler das würde erklären warum dein hinterrad mehr rechts sitz

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wahrscheinlich ist deine hintere Schwinge verbogen. Allerdings kann auch der Rahmen einen Unfallschaden haben.

  4. #4
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    @ schwätzer es wurde geschrieben neuaufbau da wird er wohl die teile prüfen am rahmen und vorher war wohl alles in ordnung

  5. #5
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    also ritzel und mitnehmer sind richtig... zumindest ist es bei meiner 51/1 identisch......


    die schwinge sieht gerade aus, habe eine andere drauf gemacht da die alte nicht mehr so pralle aussah, mein ja das es eben daraus resultiert das eine andere schwinge drauf ist.....

    will morgen mal die alte schwinge wieder einbauen.....


    zum thema rahmen, da hab ich auch schon dran gedacht, hatte ihn komplett entrostet, verzinkt und mit steinschlagschutz grundiert, er macht äusserlich auch eunen geraden endruck, hätte mir da nicht was auffallen müssen?

    ich dreh noch durch, alles neu gemacht und dann beim zusammen bauen so ein mist.....

  6. #6
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    feuerverzinkt oder nur aus der dose beim feuerverzinken muß der rahmen auf eine spannvorichtung da der rahmen sich bei der hitze verzieht

  7. #7
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    dose...

  8. #8
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    Zitat Zitat von Franz-F
    zum thema rahmen, da hab ich auch schon dran gedacht, hatte ihn komplett entrostet, verzinkt und mit steinschlagschutz grundiert, er macht äusserlich auch eunen geraden endruck, hätte mir da nicht was auffallen müssen?

    i
    ja und zwar ist in den meisten fällen dann die aufnahme für den motor schwinge und haubtständer gerissen

  9. #9
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    ok, werd ich mir morgen mal anschauen, obwohl ich das eigentlich ausschließe da ich ja wie gesagt jeder ecke bis aufs metall freigelegt habe....

    hab ich denn irgendwie die möglichkeit zu kontrollieren ob die schwinge und der rahmen nicht verzogen sind?

  10. #10
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    setzt dir ein festen punkt am stirnrohr und spanst von da eine schnur auf der linken und der rechten seite bis zum ende der schwinge die schnüre sollten gleich lang sein

  11. #11
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    super danke


    melde mich morgen mit neuigkeiten :)

  12. #12
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    alsoooo....

    alte schwinge rein, spur stimmt.....
    neue schwinge rein spur stimmt auch....

    klackern ist auch weg...

    nur rückwärts schieben geht immer noch nicht, wenn man es sich so ganz grob anschaut, dann müsste der motor komplett weiter nach rechts, also das antriebsritzel am rahmen weiter raus, da die kette weiter rechts laufen will, wie das ritzel steht.....

    das mit der schnur hab ich übrigens mal gemacht, ist überall gleich lang, auch optisch macht alles einen geraden eindruck....

  13. #13
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    keiner eine idee?

  14. #14
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Ne, also ich rätsel' auch schon etwas länger dran rum ohne wirklich drauf zu kommen.
    Da kann man nur gucken
    ( <- so geht das),
    ob da was krumm ist an dem Dingens oder sonstewo.
    Ferndiagnosen sind da irgendwie schlecht zu machen.

    Wenn "rückwärts schieben" nicht geht, ist Dein Kettensatz verschlissen.
    Ja, beide Ritzel und die Kette. Oder das vordere Ritzel ist verkehrtrum drauf.

  15. #15
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Also die Kette...
    Hast du einen Nachbaumitnehmer? (Den letzten den ich gesehen habe, war qualitative minderwertig, würde mich nicht wunder wenn sie da auf andere genauigkeiten nicht geachtet haben.) Der Rundlauf würde mich interessieren.
    Auch ob Zähne schon vorbeschädigt sind.

    Schmeiß mal den Kettenschutz komplette weg (abbauen). Schau dir doch mal wie die Kette läuft.
    Das die Kette runter springt kann erst mal nur 3 Uhrsachen haben.
    - falsche Kettenspannung
    - Hinterradsspur stimmt nicht.
    - Kette hat versatz (so wie bei deinem Räder problem anfangs)

    Versatz, die Kette läuft seitlich am Ritzel an da sie nicht in einer Spur mit dem andern Ritzel ist. Das kommt öfters vor als man denken mag, der ein oder andere hats nicht so mit der Spur EInstellung. Steht das Hinterrad nämlich schräk, steht der Mitnehmer ebenso und schon läuft die Kette seitlich an. Dies wird auch sichtlich wenn man sich dann die Flanken des Ritzel mal anschaut, die werden dann nämlich blank geschliffen.
    Und eine Kette kann keine seitliche Belastung ab, die zieht da schnell folgeschäden daraus, besonders die stabile Simsonkette.

    EIne schöne Erfindung ist ein Laserpointer, plan am Ritzel angelegt zeigt der falsche Einstellung deutlich. Am gegenüberliegenden RItzel sollte eine ANzeigefläche sein (Stückpapier oder ähnliches) so kann man den versatz auch messen. Reicht auch wenn man es so hinbekommt das die Kette sichtlich gerade auf beiden Ritzeln läuft.
    Speziell bei deinem Problem. Mit Kettenschutz wird das aber nichts. Also beim normalen Spureinstellen. Aber du hast ja wohl definitive ein Problem damit.
    Solltest du nichts finden , die Kette aber trotzdem nicht richtig laufen würde ich das vordere Ritzel ausdistanzieren. passende Scheiben dazu müsstest du dir aber suchen (messen, eisenwahrenladen).

    Noch fragen?
    Wer schneller schraubt steht länger in der Werkstatt.

  16. #16
    Tankentroster
    Registriert seit
    06.09.2007
    Ort
    mitten in Hessen
    Beiträge
    122

    Standard

    also vorwärts läuft es einwandfrei wie gesagt.....rückwärts halt....

    die kette will weiter in richtung rahmen wie es geht, die räder sind jetzt in einer spur, dafür die ritzel nicht.....


    geht das denn einfach so mit dem ausdistanzieren des ritzels? limadeckel passt doch dann auch nicht mehr oder? ansonsten, versetz ich jetzt nämlich einfach den kompletten motor 2 cm nach rechts....


    also würde das bild oben jetzt die ritzelstellung zeigen und nicht die spurstellung

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Probleme mit der kette / Kettenschutz
    Von derdude1977 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2009, 01:10
  2. 2. Probleme beim S51 E Aufbau, Zündung ( Vape) und Kette
    Von Makes im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 13.09.2008, 20:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.