+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Probleme mit dem Star


  1. #1
    Schwarzfahrer
    Registriert seit
    07.11.2013
    Beiträge
    17

    Frage Probleme mit dem Star

    Hallo,
    ich habe eine star und habe ein problem mit der zündung einstelung.
    Ich weiß im Internet gibts tauende von anleitungen aber die sind alle anderst als meine.
    Ich habe eine wo ich die platte unterm polrad nur ein bis zwei cm ferschieben kann und ich steige da nicht durch.
    kann mir jemand bitte helfen???

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Maikiboy Beitrag anzeigen
    Hallo,
    ich habe eine star und habe ein problem mit der zündung einstelung.
    Ich weiß im Internet gibts tauende von anleitungen aber die sind alle anderst als meine.
    Ich habe eine wo ich die platte unterm polrad nur ein bis zwei cm ferschieben kann und ich steige da nicht durch.
    kann mir jemand bitte helfen???
    So ganz plamlos dürftest du nach dem Lesen tausender Anleitungen nicht mehr sein, hört sich aber verdammt danach an.
    Aber egal, bekommen wir auch so hin!
    Welche Werkzeuge hast du denn?

    Lies das von Anfanf bis Ende(!) durch, arbeite es ab und melde dich bei Bedarf wieder hier bzw. mach einen extra Thread auf!

    (Klick) Zündung einstellen für Einsteiger (Klick)
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Schwarzfahrer
    Registriert seit
    07.11.2013
    Beiträge
    17

    Standard

    Ich habe diese anleitung schon gelesen aber bei meiner ist es anders denn die grundplatte ist mit zwei schrauben befestigt und nicht mit einer klammer wen ich die schrauben löse kann ich die grundplatte nur 1bis 2 cm drehen,denn die schrauben sind sozusagen in einer ausgefrästen bahn.
    also wenn ich den polrad drehe gehen die zündkontakte auseinander und bleiben so bis ich den polrad einhalbes mal rum gedreht habe ist es normal???

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Es ist doch völlig unerheblich, ob die Grundplatte nun mit Krallen oder Schrauben im Langloch befestigt ist. Mehr als die 2cm Spiel brauchst du nicht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Maikiboy Beitrag anzeigen
    Ich habe diese anleitung schon gelesen aber bei meiner ist es anders denn die grundplatte ist mit zwei schrauben befestigt und nicht mit einer klammer wen ich die schrauben löse kann ich die grundplatte nur 1bis 2 cm drehen,denn die schrauben sind sozusagen in einer ausgefrästen bahn.
    also wenn ich den polrad drehe gehen die zündkontakte auseinander und bleiben so bis ich den polrad einhalbes mal rum gedreht habe ist es normal???
    Ich sag ja, lies die Anleitung durch. Dazu meine ich, sollte man halbwegs begriffen haben, wie das System funktioniert. Und außerdem meine ich, das dies nun wirklich keine hochtechnologische Sache ist, bei der Ottonormalverbraucher OskarEmilSeppelTurnschuh wie ein Schwein ins Uhrwerk schaut.

    Versuche doch ersteinmal zu verstehen, wie das ganze funktioniert, dann fällt ganz sicher der Groschen und die Zündung ist in 3 min auf Soll eingestellt. Zum perfektionieren muss man die für deinen Motor beste Einstellung durch Fahrversuche ermitteln (braucht aber kein Schwein).
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Zitat Zitat von Maikiboy Beitrag anzeigen
    ich den polrad einhalbes mal rum gedreht habe ist es normal???
    Einfach mal rund drehen und nicht nur ein halbes mal.

    Drehen, Drehen und dan fällt der Groschen, pro Umdrehung nur einmal Zündung

    Gruß
    Frank
    Geändert von Harzer (09.11.2013 um 18:18 Uhr) Grund: t vergessen

  7. #7
    Schwarzfahrer
    Registriert seit
    07.11.2013
    Beiträge
    17

    Standard

    also ich muss die grunplatte nur ein bis zwei cm ferdrehen können???

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Verdrehen!!!!!!
    Genau, die 1-2cm reichen!

    Hast du es denn mal Schritt für Schritt nach der Anleitung versucht???

    edit:

    Trage doch mal bitte deinen ungefähren Wohnort im Profil ein, vielleicht findet sich jemand in der Nähe der dir helfen kann.
    Wenn man das Schritt für Schritt erklärt bekommt und die einzelnen Punkte gleich am Objekt abarbeiten kann hilft auch beim Verstehen der Materie.
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Wenn alle beteiligten Komponenten mechanisch in Ordnung und nicht übermässig verschlissen sind, dann reichen die 20mm locker hin. Immerhin macht das einen Winkelbereich von ~30 Grad aus.

    Wichtig ist auch, dass das Polrad zur Grundplatte passt. Es gab in frühen Motoren Grundplatten, da war der Unterbrecher um 180 Grad versetzt eingebaut und dazu gab es Polräder deren Nocken auch um 180 Grad versetzt gegenüber den nachfolgenden Modellen sass.
    Wenn Du ein altes Polrad und eine neuere Grundplatte verheiraten willst, dann geht das genausowenig wie andersrum.

    Peter

  10. #10
    Schwarzfahrer
    Registriert seit
    07.11.2013
    Beiträge
    17

    Standard

    OK vielen dank

  11. #11
    Schwarzfahrer
    Registriert seit
    07.11.2013
    Beiträge
    17

    Standard

    Ich hätte da noch eine frage,
    kann es an der zündeinstellung liegen wen eine simson nur in hohen drehzahlen läuft?

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    An dem und an einigen anderen Dingen...
    Mal bist du Hund, mal bist du Baum...

  13. #13
    Schwarzfahrer
    Registriert seit
    07.11.2013
    Beiträge
    17

    Standard

    aso ok an den vergaser kann das nicht liegen habe es nämlich schon mit einen anderen versuch und es ging auch nicht

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Ich habe das mal aus "Kurze Frage - kurze Antwort" rausgelöst, das scheint sich doch mehr auszuweiten.

    Peter

  15. #15
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Doch das kann auch am Vergaser liegen. Insbesondere, wenn die Leerlaufdüse zu ist oder wenn der Vergaser einfach der falsche ist.
    Die Vergaser sehen zwar alle fast gleich aus, haben aber unterschiedliche Nummern. Du brauchst einen 16N1-1 (SR4-2) oder 16N1-6 (SR4-2/1).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. star sr4 2/1 probleme
    Von -joey- im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 19.09.2005, 17:57
  2. star sr4 2/1 probleme
    Von -joey- im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.07.2005, 14:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.