+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Probleme mit Starten


  1. #1

    Registriert seit
    25.10.2010
    Beiträge
    5

    Standard Probleme mit Starten

    Hallo,
    ich habe die letzten zwei Jahre sehr (sehr!) langsam eine KR 51/2 für meine Tochter aufgebaut und heute lief sie (endlich) das erste mal. Vape 12V und Bing Vergaser, viele neue Teile, usw. Aber, obwohl sie springt sofort an, sie läuft nur volle Pulle. Ich kann die Geschwindigkeit überhaupt nicht regulieren. Die Bowdenzuge scheinen in Ordnung zu sein. Hat jemand Erfahrung damit oder ein Paar gute Vorschläge? Ich wäre sehr dankbar!

    Skogs

  2. #2
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Vielleicht hast du den Schieber im Versager nicht richtig eingebaut....
    Der klemmt vielleicht....
    Mfg Spudelfahrer aus Lippe

  3. #3

    Registriert seit
    25.10.2010
    Beiträge
    5

    Standard

    Vielen Dank für dein Antwort. Kann ich den Schieber justieren ohne die Vergaser auszubauen?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Da muss nix justiert werden. Der Schieber muss nur so eingebaut werden, dass die Spitze der Leerlaufregulierschraube in seiner Nut läuft.

    Dazu würde ich aber den Vergaser abbauen, um mir das genau anzusehen. Das ist schliesslich kein Hexenwerk.

    Peter

  5. #5
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Ich würde den Vergaser ausbauen,
    bevor der Schieber eingebaut wird...
    Dann kann man auch sehen, ob der Schieber einbandfrei hoch ,und runter geht...
    Mfg Spudelfahrer aus Lippe

  6. #6
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    evtl. hast du die leerlaufregulierschraube auch zu weit reingedreht

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Schwalbe und Bing ist eh keine zulässige Kombination...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8

    Registriert seit
    25.10.2010
    Beiträge
    5

    Standard Leerlaufregulierschraube

    Vielen, vielen Dank für die Hilfe! Ich habe tatsächlich die Leerlaufregulierschraube zu weit reingedreht. Jetzt läuft sie gut! Sehr schön, so ein Forum zu haben.

    Der einen Beitrag über Bing und Simson finde ich aber ziemlich nervig! Naturlich ist Bing an einer Schwalbe nicht original, aber trotzdem kann mann sowas verwenden. Es gibt unzählige Mopeds und Motorräder, die Teile vom anderen Herstellen benutzen. Ein Freund von mir hat eine Norton mit einem Keihin Vergaser. Läuft viel besser als mit einem Amal. Und BMW hat auch schon alte Boxer mit Dellorto Vergaser gebaut. Es gibt genug Leute, die gute Erfahrung mit Bing haben. Jedem das Seine, oder?

    Skogs

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    es geht nicht darum ob es funktioniert. es geht um die rechtliche Zulassung. es darf auch nicht jeder reifen auf jedes mopped.
    nicht nur die pro-antorten sind gut und richtig, nur weil man sie hören will.
    manche kennen mich, manche können mich

  10. #10

    Registriert seit
    25.10.2010
    Beiträge
    5

    Standard

    Das heisst, all Schwalben mit Bing Vergaser sind nicht Zulässig?

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von skogs Beitrag anzeigen
    Der einen Beitrag über Bing und Simson finde ich aber ziemlich nervig!
    .
    .
    .
    Jedem das Seine, oder?
    .
    .
    .
    Das heisst, all Schwalben mit Bing Vergaser sind nicht Zulässig?
    Sei froh, dass wir hier grossen Wert darauf legen, auf unzulässige bzw. eintragungspflichtige Änderungen hinzuweisen. Dann weisst Du im Fall des Falles nämlich, wen Du in den Allerwertesten beissen darfst.

    Auch wenn sehr viele an ihren Mopeten Umbauten vornehmen oder Fremdteile verschrauben, muss das nicht immer so ohne Weiteres zulässig sein. Mit ordentlicher Abnahme beim TÜV ist man im Zweifel auf der sicheren Seite.

    Lieber einmal mehr darauf aufmerksam gemacht, als hinterher gejammert.
    Das kann nämlich sehr schnell gehen, selbst ohne eigene Schuld.

    Da semmelt Dich einer mit seinem Auto von der Straße, die Versicherung, die zahlen soll, wird Deine Zwiebacksäge einem Gutachter zukommen lassen und der könnte dann Veränderungen gegenüber dem Zustand, wie er in der ausführlichen ABE dokumentiert ist, feststellen: Bingo! Die Versicherung spart sich einen Batzen Geld.

    Alle technischen Veränderungen, die nicht abgenommen sind, obwohl sie es sein müssten, führen zum Erlöschen der Betriebserlaubnis.

    Peter

  12. #12

    Registriert seit
    25.10.2010
    Beiträge
    5

    Standard

    Naturlich bin ich für diese Information dankbar, aber...meines Wissens ist ist nicht ganz sicher, dass Vape und Bing eintragungspflichtig sind. Siehe bitte:

    Diskussion um VAPE und andere Eintragungen [Archiv] - Schwalbe-Forum.de | Das Forum f

    Ich werde auf jeden Fall beim TÜV fragen, wenn ich soweit bin.

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Das ist doch ganz einfach mit dem originalen BING-Datenblatt
    Da ist keine KR51/2 aufgeführt, wohl aber der Hinweis auf die Eintragungspflicht nach §19StVZO.
    Du solltest den TÜVler Deines Vertrauens vorher befragen, ob er das trotzdem mit dem kleinen Ermessensspielraum, den er hat, abnehmen kann.

    Peter

+ Antworten

Ähnliche Themen

  1. Probleme beim starten
    Von urbandrums im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.05.2012, 21:26
  2. Probleme beim Starten
    Von strassi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.05.2009, 21:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.